<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Author Meta Tags by Molongui Authorship Premium 4.3.2, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="Shine">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Your 5-Step Resilience Exercise for Accepting Change | SUCCESS</title>
	<meta name="description" content="Resilience is a skill we can acquire and sharpen at any time by practicing acceptance. Learn how you can accept change and press on in the face of it." />
	<link rel="canonical" href="https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Your 5-Step Resilience Exercise for Accepting Change" />
	<meta property="og:description" content="Resilience is a skill we can acquire and sharpen at any time by practicing acceptance. Learn how you can accept change and press on in the face of it." />
	<meta property="og:url" content="https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/" />
	<meta property="og:site_name" content="SUCCESS" />
	<meta property="article:publisher" content="https://www.facebook.com/SUCCESSmagazine/" />
	<meta property="article:published_time" content="2022-07-10T06:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-06T14:13:50+00:00" />
	<meta property="og:image" content="https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change.jpg" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="733" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@successmagazine" />
	<meta name="twitter:site" content="@successmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.success.com/#organization","name":"SUCCESS","url":"https://www.success.com/","sameAs":["https://www.instagram.com/successmagazine","https://www.linkedin.com/company/success-magazine/","https://www.pinterest.com/successmagazine","https://www.youtube.com/successmagazine","https://www.facebook.com/SUCCESSmagazine/","https://twitter.com/successmagazine"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.success.com/#/schema/logo/image/","url":"https://www.success.com/wp-content/uploads/2021/03/success_opengraph_image.png","contentUrl":"https://www.success.com/wp-content/uploads/2021/03/success_opengraph_image.png","width":1200,"height":628,"caption":"SUCCESS"},"image":{"@id":"https://www.success.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.success.com/#website","url":"https://www.success.com/","name":"SUCCESS","description":"What Achievers Read","publisher":{"@id":"https://www.success.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.success.com/search/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#primaryimage","url":"https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change.jpg","contentUrl":"https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change.jpg","width":1100,"height":733,"caption":"Your 5-Step Resilience Exercise for Accepting Change"},{"@type":"WebPage","@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#webpage","url":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/","name":"Your 5-Step Resilience Exercise for Accepting Change | SUCCESS","isPartOf":{"@id":"https://www.success.com/#website"},"primaryImageOfPage":{"@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#primaryimage"},"datePublished":"2022-07-10T06:00:00+00:00","dateModified":"2022-07-06T14:13:50+00:00","description":"Resilience is a skill we can acquire and sharpen at any time by practicing acceptance. Learn how you can accept change and press on in the face of it.","breadcrumb":{"@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/"]}]},{"@type":"BreadcrumbList","@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.success.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.success.com/blog/"},{"@type":"ListItem","position":3,"name":"Your 5-Step Resilience Exercise for Accepting Change"}]},{"@type":"Article","@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#article","isPartOf":{"@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#webpage"},"author":{"@id":"https://www.success.com/#/schema/person/6af9e52886d11e05b3ba8cb7712b7250"},"headline":"Your 5-Step Resilience Exercise for Accepting Change","datePublished":"2022-07-10T06:00:00+00:00","dateModified":"2022-07-06T14:13:50+00:00","mainEntityOfPage":{"@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#webpage"},"wordCount":865,"commentCount":17,"publisher":{"@id":"https://www.success.com/#organization"},"image":{"@id":"https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#primaryimage"},"thumbnailUrl":"https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change.jpg","articleSection":["Health"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.success.com/#organization"}},{"@type":"Person","@id":"https://www.success.com/#/schema/person/6af9e52886d11e05b3ba8cb7712b7250","name":"Shine","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.success.com/#/schema/person/image/","url":"https://www.success.com/wp-content/uploads/2018/12/Shine-150x150.jpg","contentUrl":"https://www.success.com/wp-content/uploads/2018/12/Shine-150x150.jpg","caption":"Shine"},"description":"Shine is an award-winning self-care app and community for people with anxiety &amp; depression.","url":"https://www.success.com/author/shine/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SUCCESS &raquo; Feed" href="https://www.success.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SUCCESS &raquo; Your 5-Step Resilience Exercise for Accepting Change Comments Feed" href="https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/feed/" />
<!-- success.com is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="stage-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel="stylesheet" href="https://www.success.com/wp-includes/css/dist/block-library/style.min.css"><style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" href="https://www.success.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro.62b0.min.css"><style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel="stylesheet" href="https://www.success.com/wp-content/plugins/svg-favicon/public/css/svg-favicon-public.css"><link rel="stylesheet" href="https://www.success.com/wp-content/uploads/useanyfont/uaf.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/themes/bb-theme/css/bootstrap-4.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/uploads/bb-theme/skin-62bb553b8c5d1.css"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7CPoppins%3A500"><meta name="generator" content="Site Kit by Google 1.75.0" /><link rel="stylesheet" href="https://use.typekit.net/isa8duf.css">			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.12.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentId", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					};
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		
<style></style>
    
    		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4061328595429580" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-TMLRF8K' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://www.success.com/wp-content/uploads/svg_favicon/svg-favicon.svg?svg-favicon=2021-06-15T19:32:36+00:00" size="any" type="image/x-icon" />
<link rel="mask-icon" href="https://www.success.com/wp-content/uploads/svg_favicon/mask-icon.svg?svg-favicon=2021-06-15T19:32:36+00:00" color="#407ec9" />
<link rel="manifest" href="https://www.success.com/wp-content/uploads/svg_favicon/manifest.json?svg-favicon=2021-06-15T19:32:36+00:00" />
		<style id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script id="fl-theme-custom-js"> </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-VNRM76T9LN"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-VNRM76T9LN');
</script>
</head>
<body class="post-template-default single single-post postid-37045 single-format-standard fl-framework-bootstrap-4 fl-preset-default fl-full-width fl-has-sidebar fl-fixed-header fl-search-active has-blocks your-5-step-resilience-exercise-for-accepting-change aa-prefix-stage-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
jQuery(document).ready(function($) {
    var height= $(".kewanee-c-canvas").height();
    $(".fl-page-header-container").css({marginTop: height});
});
</script><a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a>		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLRF8K" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-right fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader"  role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-12 col-lg-4 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.success.com/" itemprop="url"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.success.com/wp-content/uploads/2021/01/success_logo_dark.svg" data-retina="" title="" alt="SUCCESS" /><meta itemprop="name" content="SUCCESS" /></a>
											</div>
				</div>
				<div class="col-md-12 col-lg-8 fl-page-nav-col">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span>Menu</span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<div class="fl-page-nav-search">
    <a href="javascript:void(0);" class="fas fa-search" aria-label="Search" aria-expanded="false" aria-haspopup="true" id='flsearchform'>
        <svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg>
    </a>
    <form novalidate><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://www.success.com/search_gcse/"></div></div></form>
</div>
<ul id="menu-main-menu" class="nav navbar-nav navbar-right menu fl-theme-menu"><li id="menu-item-32941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32941 nav-item"><a href="https://www.success.com/about/" class="nav-link">About</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-62640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62640 nav-item"><a href="https://www.success.com/meet-our-team/" class="nav-link">Meet the SUCCESS Team</a></li>
	<li id="menu-item-61745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61745 nav-item"><a href="https://www.success.com/contact-us/" class="nav-link">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-64508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64508 nav-item"><a href="#" class="nav-link">Topics</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-63814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63814 nav-item"><a href="https://www.success.com/category/business/" class="nav-link">Business</a></li>
	<li id="menu-item-63816" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63816 nav-item"><a href="https://www.success.com/category/health/" class="nav-link">Health</a></li>
	<li id="menu-item-63817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63817 nav-item"><a href="https://www.success.com/category/lifestyle/" class="nav-link">Lifestyle</a></li>
	<li id="menu-item-63818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63818 nav-item"><a href="https://www.success.com/category/marketing/" class="nav-link">Marketing</a></li>
	<li id="menu-item-63819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63819 nav-item"><a href="https://www.success.com/category/money/" class="nav-link">Money</a></li>
	<li id="menu-item-63822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63822 nav-item"><a href="https://www.success.com/podcasts/" class="nav-link">Podcasts</a></li>
	<li id="menu-item-63821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63821 nav-item"><a href="https://www.success.com/category/relationships/" class="nav-link">Relationships</a></li>
	<li id="menu-item-63824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63824 nav-item"><a href="https://www.success.com/category/quotes/" class="nav-link">Quotes</a></li>
</ul>
</li>
<li id="menu-item-63823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63823 nav-item"><a href="https://www.success.com/category/videos/" class="nav-link">Videos</a></li>
<li id="menu-item-63815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63815 nav-item"><a href="https://www.success.com/category/future-of-work/" class="nav-link">Future of Work</a></li>
<li id="menu-item-33084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33084 nav-item"><a target="_blank" rel="noopener" href="https://www.success.com/subscriptions" class="nav-link">Subscribe</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main">

		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-lg-8">
							<article class="fl-post post-37045 post type-post status-publish format-standard has-post-thumbnail hentry category-health" id="fl-post-37045" itemscope itemtype="https://schema.org/BlogPosting">

				
	<header class="fl-post-header">
		<h1 class="fl-post-title" itemprop="headline">
			Your 5-Step Resilience Exercise for Accepting Change					</h1>
		<div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author">By <a href="https://www.success.com/author/shine/"><span>Shine</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date">July 10, 2022</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/#comments" tabindex="-1" aria-hidden="true">17 <i class="fas fa-comments"></i></a></span></div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.success.com/your-5-step-resilience-exercise-for-accepting-change/" content="Your 5-Step Resilience Exercise for Accepting Change" /><meta itemprop="datePublished" content="2022-07-10" /><meta itemprop="dateModified" content="2022-07-06" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="SUCCESS"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.success.com/wp-content/uploads/2021/01/success_logo_dark.svg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.success.com/author/shine/" /><meta itemprop="name" content="Shine" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change.jpg" /><meta itemprop="width" content="1100" /><meta itemprop="height" content="733" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="17" /></div>	</header><!-- .fl-post-header -->

					<div class="fl-post-thumb">
			<img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="Your 5-Step Resilience Exercise for Accepting Change" srcset="https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2019/09/Your-Resilience-Exercise-for-Accepting-Change.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px">		</div>
		
			
	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="stage-728x90-banner" id="stage-737956123"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 15px; margin-bottom: 15px; " id="banner-top" data-advadstrackid="64734" data-advadstrackbid="1" data-advadsredirect="1" class="stage-target"><a data-bid="1" href="https://www.success.com/linkout/64734" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://www.success.com/wp-content/uploads/2022/06/Podcast_In-the-Details_Leaderboard_728_x_90.jpeg" alt=""  srcset="https://www.success.com/wp-content/uploads/2022/06/Podcast_In-the-Details_Leaderboard_728_x_90.jpeg 728w, https://www.success.com/wp-content/uploads/2022/06/Podcast_In-the-Details_Leaderboard_728_x_90-300x37.jpeg 300w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"  style="display: inline-block;" /></a></div></div>
<p>I remember the day I arrived in New York City from Johannesburg, South Africa. It was 8 a.m. I had just disembarked from a 16-hour flight. I had two suitcases, a faux fur coat and a jumpy tummy. This was my new home, my new life, and I knew not a single soul. What I <em>did</em> have, however, was a blueprint of the way things were going to unfold for me here. My plans were naive, highly impractical and written in ink.</p>



<p>Since that day, I am happy to report that absolutely <em>nothing</em> has turned out the way <a href="https://advice.shinetext.com/articles/why-its-ok-to-not-meet-your-expectations/?utm_source=Shine&amp;utm_medium=Blog" target="_blank" rel="noreferrer noopener">I thought it would</a>.</p>



<p>And I have to say, I am exceptionally pleased about that.</p>



<p>It left me with no option other than to learn how “to be able to get a little lost and then figure out the way back,” as written by Rebecca Solnit in <em>A Field Guide to Getting Lost.</em> It helped me learn how to be resilient.</p>



<p>I’ve realized that being resilient is much less about finding an impenetrable shield of invincibility than it is about cultivating ways in which to accept and adapt to your current reality; to the inevitable yet unexpected turns in the road. It isn’t about fighting for what you <em>want</em> to happen, but about moving through what <em>is</em> happening.</p>



<p>When you look at the definition of resilience, this becomes even more clear. “The definition of resilience is adapting and <a href="https://www.success.com/11-strategies-for-managing-stress/">responding positively to stress</a> and misfortune,” Ellen Hendriksen, Ph.D., writes in an <a href="https://www.psychologytoday.com/us/blog/how-be-yourself/201709/how-build-your-resilience" target="_blank" rel="noreferrer noopener">article for <em>Psychology Today</em></a><em>.</em></p>



<p>Resilience isn’t something we’re born with or without. It’s a skill we can acquire and sharpen at any time, and one of the main ways we can do that is by practicing acceptance.</p>



<p>The <a href="https://www.apa.org/topics/resilience/building-your-resilience" target="_blank" rel="noreferrer noopener">American Psychological Association</a> lists practicing acceptance as one of the many ways to build resilience. “Accept that change is a part of living,” they explain. “Certain goals may no longer be attainable as a result of adverse situations. Accepting circumstances that cannot be changed can help you focus on circumstances that you can alter.”</p>



<p>For me, acceptance is the secret password to whisper at the door of my Resilience Party—and, I promise, it’s not as cryptic as it sounds. Here’s my step-by-step acceptance practice that <a href="https://www.success.com/3-ways-to-get-better-at-dealing-with-change/">helps me accept change</a> and press on in the face of it:</p>



<h2 id="h-1-breathe-it-out"><strong>1. Breathe it out.</strong></h2>



<p>When catastrophe strikes (whether it’s life-alteringly big or even as small as spilling tea all over your desk), take a moment to <a href="https://advice.shinetext.com/articles/3-ways-to-make-a-breath-break-part-of-your-daily-routine/?utm_source=Shine&amp;utm_medium=Blog" target="_blank" rel="noreferrer noopener">connect to your breath</a> before you react.</p>



<p>Try a 4-7-8 breath: Breathe in through your nose for four seconds, hold for seven, then release through pursed lips for eight seconds.</p>



<p>There are many, many complex and potentially disappointing things in the world, but just for a few seconds, all you have to do is <a href="https://advice.shinetext.com/articles/5-subtle-ways-to-tune-into-your-body-and-soothe-your-stress/?utm_source=Shine&amp;utm_medium=Blog" target="_blank" rel="noreferrer noopener">focus on breathing in and out</a>.</p>



<h2 id="h-2-arrive-in-the-now"><strong>2. Arrive in the now.</strong></h2>



<p>If you want to accept your reality, a useful tool is wholeheartedly existing in your current reality. For a large part of the day, I find myself mentally drifting off into foreign lands. When I center myself in the present, it is far easier for me to accept my immediate world.</p>



<p><a href="https://advice.shinetext.com/articles/how-present-moment-nudges-can-boost-your-mood/?utm_source=Shine&amp;utm_medium=Blog" target="_blank" rel="noreferrer noopener">Fully arrive in the now</a> by taking a moment to survey your surroundings. Notice the colors, sounds, textures and sights around you, and challenge yourself <a href="https://www.success.com/all-you-have-is-this-moment-how-will-you-choose-to-spend-it/">to be fully present</a>.</p>



<h2 id="h-3-create-space-for-your-feelings"><strong>3. Create space for your feelings.</strong></h2>



<p>Try to <a href="https://www.success.com/how-emotional-intelligence-can-improve-your-work-life/">watch your feelings</a>, your state and your thoughts from the perspective of an observer. Without judging your reactions to the situation, allow yourself to simply be there <a href="https://advice.theshineapp.com/articles/heres-to-radical-acceptance-of-all-our-feelings-good-and-bad/?utm_source=Shine&amp;utm_medium=Blog" target="_blank" rel="noreferrer noopener">with those feelings</a> like you would notice a different shade of color painted on a wall.</p>



<p>Maybe the color is a little uncomfortable on the eyes, but take a minute to look at it without running to buy a new palette just yet.</p>



<h2 id="h-4-acknowledge"><strong>4. Acknowledge.</strong></h2>



<p>For me, this is the most crucial step—acknowledge the situation and the way you feel about it with <a href="https://www.success.com/why-self-love-is-important-and-how-to-practice-it/">as much self-compassion</a> as possible.</p>



<p>Honor your feelings, even your unsubstantiated thoughts. Allowing them to be there does not mean you are going to act on them or that they are right. It simply means you see them.</p>



<h2 id="h-5-release"><strong>5. Release.</strong></h2>



<p>Finally, giving yourself permission to accept things is the cherry on top. In order to accept something, you are deciding to let the present <em>be</em>, even if it does not meet your ideals or expectations.</p>



<p>Try thinking of a mantra that can help you give yourself permission to accept the current situation. A go-to for many people is the Serenity Prayer: “Grant me the serenity to accept the things I cannot change, the courage to change the things I can, and the wisdom to know the difference.”</p>



<p>Accepting a situation doesn’t mean you’re giving up—it means you’re <a href="https://www.success.com/the-life-changing-power-of-trusting-yourself/">trusting your ability</a> to get through it. And that’s what resilience is; it means getting a little lost but then figuring out your way forward.</p>



<p class="has-small-font-size"><em>This post originally appeared on </em><a href="https://pubx.co/2cCg7P"><em>Shine</em></a><em>, an app that helps you feel more positive &amp; powerful every day. This article was published in September 2019 and has been updated. Photo by @yonas/Twenty20</em></p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.3.2 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2280442194"
     class="m-a-box "
     data-plugin-release="4.3.2"
     data-plugin-version="pro"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 20px auto;">

	
    <div class="m-a-box-container
                molongui-border-right-none molongui-border-left-none                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-none"
         style="border-color: #212121;                background-color: #ffffff;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-31969">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar molongui-align-self-top">
		                <a href="https://www.success.com/author/shine/">
                    <img data-del="avatar" src='https://www.success.com/wp-content/uploads/2018/12/Shine-150x150.jpg' class='avatar pp-user-avatar avatar-100 photo m-radius-rounded molongui-border-style-none molongui-border-width-2-px' height='100' width='100'/>                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data molongui-align-self-top">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-22-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://www.success.com/author/shine/" class=" molongui-font-size-22-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            Shine                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-12-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

    
    
    
	
	
	
	        		<script type="text/javascript" language="JavaScript">
			if ( typeof window.ToggleAuthorshipData === 'undefined' )
			{
				function ToggleAuthorshipData(id, author)
				{
					var box_selector = '#mab-' + id;
                    var box = document.querySelector(box_selector);
                    if ( box.getAttribute('data-multiauthor') ) box_selector = '#mab-' + id + ' [data-author-ref="' + author + '"]';
					var label = document.querySelector(box_selector + ' ' + '.m-a-box-data-toggle');
					label.innerHTML = ( label.text.trim() === "Articles" ? " <span class=\"m-a-box-string-bio\">Bio</span>" : " <span class=\"m-a-box-string-more-posts\">Articles</span>" );
					var bio     = document.querySelector(box_selector + ' ' + '.m-a-box-bio');
					var related = document.querySelector(box_selector + ' ' + '.m-a-box-related-entries');

					if ( related.style.display === "none" )
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(2280442194, 'user-31969')" class="m-a-box-data-toggle" style="color: inherit" rel="nofollow"> <span class="m-a-box-string-more-posts">Articles</span> </a>
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-13-px molongui-text-align-justify  molongui-text-style-normal molongui-line-height-15"
         style="color: #616161">
	    <p><a href="https://join.shinetext.com/?utm_source=success.com&amp;utm_medium=referral&amp;utm_campaign=pubexchange">Shine</a> is an award-winning self-care app and community for people with anxiety &amp; depression.</p>
	</div>
</div>

        
            <!-- Author related posts -->
            <div class="m-a-box-related" data-related-layout="layout-1">
                <div class="m-a-box-item m-a-box-related-entries" style="display: none;">

                                        <ul class="molongui-font-size-13-px  molongui-text-style-normal" style="color: #212121">
                            <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Shine</div>
                <div itemprop="url">https://www.success.com/author/shine/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/the-big-lie-killing-your-confidence/">
                    <span itemprop="headline">The Big Lie Killing Your Confidence</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Shine</div>
                <div itemprop="url">https://www.success.com/author/shine/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/4-ways-to-overcome-impostor-syndrome/">
                    <span itemprop="headline">4 Ways to Overcome Impostor Syndrome</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Shine</div>
                <div itemprop="url">https://www.success.com/author/shine/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/theres-a-better-way-to-say-no-to-people/">
                    <span itemprop="headline">There’s a Better Way to Say ‘No’ to People</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">Shine</div>
                <div itemprop="url">https://www.success.com/author/shine/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/how-to-love-your-dark-side/">
                    <span itemprop="headline">How to Love Your Dark Side</span>
                </a>
            </div>
        </div>
    </li>
                        </ul>

                </div><!-- End of .m-a-box-related-entries -->
            </div><!-- End of .m-a-box-related -->

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->	</div><!-- .fl-post-content -->

	
	<div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="https://www.success.com/category/health/" rel="category tag">Health</a></div></div>	<div class="fl-post-nav clearfix"><span class="fl-post-nav-prev"><a href="https://www.success.com/10-fundamental-truths-that-will-change-your-life/" rel="prev">&larr; 10 Fundamental Truths That Will Change Your Life</a></span></div>	
</article>
<div class="fl-comments">

	
		<div class="fl-comments-list">

		<h3 class="fl-comments-list-title">
			17 Comments		</h3>

		<ol id="comments">
		<li class="comment even thread-even depth-1" id="li-comment-8065">
	<div id="comment-8065" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/17595d3d1a4cbb6d50f5476c03ba290c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/17595d3d1a4cbb6d50f5476c03ba290c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Jhansirao</span> <span class="comment-date">on September 18, 2019 at 11:04 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Really awesome post it can be helpful to see their thoughts in an unsubstantiated situation.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8065' data-commentid="8065" data-postid="37045" data-belowelement="comment-8065" data-respondelement="respond" data-replyto="Reply to Jhansirao" aria-label='Reply to Jhansirao'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8100">
	<div id="comment-8100" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/96864e9349a751b2eef9e107ce057795?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96864e9349a751b2eef9e107ce057795?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Vijayalakshmi</span> <span class="comment-date">on September 19, 2019 at 1:30 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Very useful informationvijayalakshmi</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8100' data-commentid="8100" data-postid="37045" data-belowelement="comment-8100" data-respondelement="respond" data-replyto="Reply to Vijayalakshmi" aria-label='Reply to Vijayalakshmi'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8102">
	<div id="comment-8102" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/68d643bc3810b048fa225ae0e41d2e1d?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/68d643bc3810b048fa225ae0e41d2e1d?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Jamie Carroll</span> <span class="comment-date">on September 19, 2019 at 1:57 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Good day to all glad to be hear so excited about this been a long road to finding one&#8217;s self and also a positive vibe to spread to the world  thanks again God bless</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8102' data-commentid="8102" data-postid="37045" data-belowelement="comment-8102" data-respondelement="respond" data-replyto="Reply to Jamie Carroll" aria-label='Reply to Jamie Carroll'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8103">
	<div id="comment-8103" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/7855cc4ae2f82928eb268ab8e01628a9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7855cc4ae2f82928eb268ab8e01628a9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Melinda Thebeau</span> <span class="comment-date">on September 19, 2019 at 2:14 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Very amazing</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8103' data-commentid="8103" data-postid="37045" data-belowelement="comment-8103" data-respondelement="respond" data-replyto="Reply to Melinda Thebeau" aria-label='Reply to Melinda Thebeau'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8104">
	<div id="comment-8104" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/07da1a68caafed644554d5259abc442f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/07da1a68caafed644554d5259abc442f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">ELISEL D. BUGARIN</span> <span class="comment-date">on September 19, 2019 at 2:27 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Thanks for sharing&#8230;</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8104' data-commentid="8104" data-postid="37045" data-belowelement="comment-8104" data-respondelement="respond" data-replyto="Reply to ELISEL D. BUGARIN" aria-label='Reply to ELISEL D. BUGARIN'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8107">
	<div id="comment-8107" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/a61a65b4c812a407736436842b5d100c?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a61a65b4c812a407736436842b5d100c?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Wilhelm Johannes</span> <span class="comment-date">on September 19, 2019 at 4:43 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>May God bless you all in your future endeaver</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8107' data-commentid="8107" data-postid="37045" data-belowelement="comment-8107" data-respondelement="respond" data-replyto="Reply to Wilhelm Johannes" aria-label='Reply to Wilhelm Johannes'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8112">
	<div id="comment-8112" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/917e4f8aa535db13ffd70a18f59d7d08?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/917e4f8aa535db13ffd70a18f59d7d08?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Houhoui Alain</span> <span class="comment-date">on September 19, 2019 at 5:18 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Ces cinq étapes de la résilience constituent une vraie source de motivation pour qui veut réussir dans la vie. Souvent les choses ne se déroulent pas comme on le souhaite mais il faut un état  d&#8217;esprit positif pour pouvoir surmonter cette épreuve. J&#8217;ai vraiment aimé. Merci beaucoup.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8112' data-commentid="8112" data-postid="37045" data-belowelement="comment-8112" data-respondelement="respond" data-replyto="Reply to Houhoui Alain" aria-label='Reply to Houhoui Alain'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8116">
	<div id="comment-8116" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/788eb2b18e1a72a239557e45aab94305?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/788eb2b18e1a72a239557e45aab94305?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Melanie Jayne Eaton</span> <span class="comment-date">on September 19, 2019 at 6:25 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Very profound and I will be incorporating this in my life thankyou</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8116' data-commentid="8116" data-postid="37045" data-belowelement="comment-8116" data-respondelement="respond" data-replyto="Reply to Melanie Jayne Eaton" aria-label='Reply to Melanie Jayne Eaton'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8117">
	<div id="comment-8117" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/1eea0695b888ee5d62523f246b8e6dc6?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1eea0695b888ee5d62523f246b8e6dc6?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Akinola Oluwaseun</span> <span class="comment-date">on September 19, 2019 at 6:47 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>How can i get the Discount</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8117' data-commentid="8117" data-postid="37045" data-belowelement="comment-8117" data-respondelement="respond" data-replyto="Reply to Akinola Oluwaseun" aria-label='Reply to Akinola Oluwaseun'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8118">
	<div id="comment-8118" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/b927f02ea623922b37f2683d88aea9e9?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b927f02ea623922b37f2683d88aea9e9?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Denise Smith</span> <span class="comment-date">on September 19, 2019 at 8:21 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Worp</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8118' data-commentid="8118" data-postid="37045" data-belowelement="comment-8118" data-respondelement="respond" data-replyto="Reply to Denise Smith" aria-label='Reply to Denise Smith'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8119">
	<div id="comment-8119" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/4befa371e184823190f79ae0b0413754?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4befa371e184823190f79ae0b0413754?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Ryan Boyles</span> <span class="comment-date">on September 19, 2019 at 8:31 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Let&#8217;s take positve possibility.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8119' data-commentid="8119" data-postid="37045" data-belowelement="comment-8119" data-respondelement="respond" data-replyto="Reply to Ryan Boyles" aria-label='Reply to Ryan Boyles'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8129">
	<div id="comment-8129" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/4ef6a98ddc7fbdbb762143c5f8662a1b?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4ef6a98ddc7fbdbb762143c5f8662a1b?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Mandlenkosi Mahlangu</span> <span class="comment-date">on September 19, 2019 at 9:32 pm</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Wow! Very encouraging and empowering indeed!</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8129' data-commentid="8129" data-postid="37045" data-belowelement="comment-8129" data-respondelement="respond" data-replyto="Reply to Mandlenkosi Mahlangu" aria-label='Reply to Mandlenkosi Mahlangu'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8132">
	<div id="comment-8132" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/60d23aa79a2835f774b630a5e6f68cb0?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/60d23aa79a2835f774b630a5e6f68cb0?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">ace virgel c. escobal</span> <span class="comment-date">on September 19, 2019 at 11:57 pm</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>&#8220;Never give up&#8221;! This is really a sort of self motivation and encouragement to whatever endeavors comes to your life. To live everyday is to fight for life everyday.Positivism works a lot in one self. The more you acquire positive,the more you absorb them and all the nega will just keep on bouncing and will not destroy you!</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8132' data-commentid="8132" data-postid="37045" data-belowelement="comment-8132" data-respondelement="respond" data-replyto="Reply to ace virgel c. escobal" aria-label='Reply to ace virgel c. escobal'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8134">
	<div id="comment-8134" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/cf68bbf27d54bcd05cedae52e9782ddd?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf68bbf27d54bcd05cedae52e9782ddd?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Violeta Ignacio</span> <span class="comment-date">on September 20, 2019 at 12:23 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Interested  to  learn  and to apply what others learned to have helped them.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8134' data-commentid="8134" data-postid="37045" data-belowelement="comment-8134" data-respondelement="respond" data-replyto="Reply to Violeta Ignacio" aria-label='Reply to Violeta Ignacio'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8179">
	<div id="comment-8179" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/3d8800a25695a1a9b33d426709f92eae?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d8800a25695a1a9b33d426709f92eae?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Becky</span> <span class="comment-date">on September 21, 2019 at 3:45 pm</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Suddenly loosing my job of over 20 years, was a real shock to my entire being. Emotionally, mentally, physically, financially&#8230;. loss of insurance benefits.. over 50 years old&#8230;  All of these steps and techniques are helpful. Regrouping and rearranging my life will take time . Repairing my self esteem will also take power and strength to grow through this challenge. Reading these suggestions daily is a positive approach, in not being defeated.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8179' data-commentid="8179" data-postid="37045" data-belowelement="comment-8179" data-respondelement="respond" data-replyto="Reply to Becky" aria-label='Reply to Becky'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-8277">
	<div id="comment-8277" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/be024d4e61a5be1235729332a433bc19?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be024d4e61a5be1235729332a433bc19?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Shonda Farr</span> <span class="comment-date">on September 25, 2019 at 10:47 am</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Thank you! I will print and use daily.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8277' data-commentid="8277" data-postid="37045" data-belowelement="comment-8277" data-respondelement="respond" data-replyto="Reply to Shonda Farr" aria-label='Reply to Shonda Farr'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="li-comment-8296">
	<div id="comment-8296" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img alt='' src='https://secure.gravatar.com/avatar/02e0a620a6738e0f79137e764600a1b5?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02e0a620a6738e0f79137e764600a1b5?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/>			</span>
			<span class="comment-author-link">Neeraj Verma</span> <span class="comment-date">on September 25, 2019 at 10:24 pm</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Thanks for sharing.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-8296' data-commentid="8296" data-postid="37045" data-belowelement="comment-8296" data-respondelement="respond" data-replyto="Reply to Neeraj Verma" aria-label='Reply to Neeraj Verma'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol>

		
	</div>
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/your-5-step-resilience-exercise-for-accepting-change/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.success.com/wp-comments-post.php?wpe-comment-post=successcom" method="post" id="fl-comment-form" class="fl-comment-form"><label for="fl-comment">Comment</label><textarea id="fl-comment" name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea><br /><label for="fl-author">Name (required)</label>
									<input type="text" id="fl-author" name="author" class="form-control" value="" tabindex="1" aria-required="true" /><br />
<label for="fl-email">Email (will not be published) (required)</label>
									<input type="text" id="fl-email" name="email" class="form-control" value="" tabindex="2" aria-required="true" /><br />
<p class="form-submit"><input name="submit" type="submit" id="fl-comment-form-submit" class="btn btn-primary" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='37045' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e618d7ea22" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="170"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>


<!-- .fl-post -->
					</div>
		
		<div class="fl-sidebar  fl-sidebar-right fl-sidebar-display-desktop col-md-4" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<aside id="wgs_widget-2" class="fl-widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.success.com/search_gcse/"></div></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="fl-widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<ul>
		<li><a href="https://www.success.com/all-successful-leaders-have-this-type-of-intelligence-in-common-according-to-psychologist-adam-bandelli/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/06/Brilliant-Thoughts-Podcast-S.com-Thumbnails-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="All Successful Leaders Have This Type of Intelligence in Common, According to Psychologist Adam Bandelli" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/06/Brilliant-Thoughts-Podcast-S.com-Thumbnails-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/06/Brilliant-Thoughts-Podcast-S.com-Thumbnails-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/06/Brilliant-Thoughts-Podcast-S.com-Thumbnails-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/06/Brilliant-Thoughts-Podcast-S.com-Thumbnails.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">All Successful Leaders Have This Type of Intelligence in Common, According to Psychologist Adam Bandelli</span></a></li>
		<li><a href="https://www.success.com/ready-to-live-life-on-your-terms-this-podcast-is-for-you/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-10-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="Ready to Live Life on Your Terms? This Podcast Is for You" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-10-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-10-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-10-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-10.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">Ready to Live Life on Your Terms? This Podcast Is for You</span></a></li>
		<li><a href="https://www.success.com/have-a-strategic-plan-so-you-can-cash-out-on-your-terms/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-4-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="Have a Strategic Plan So You Can Cash Out On Your Terms" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-4-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-4-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-4-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-4.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">Have a Strategic Plan So You Can Cash Out On Your Terms</span></a></li>
		<li><a href="https://www.success.com/the-real-holy-grail-and-other-lessons-from-the-da-vinci-code/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-6-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="The Real ‘Holy Grail’ and Other Lessons from ‘The Da Vinci Code’" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-6-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-6-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-6-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-6.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">The Real ‘Holy Grail’ and Other Lessons from ‘The Da Vinci Code’</span></a></li>
		<li><a href="https://www.success.com/5-ways-to-better-handle-financial-stress/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-3-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="5 Ways to Better Handle Financial Stress" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-3-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-3-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-3-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/06/Online-1100x733-3.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">5 Ways to Better Handle Financial Stress</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="custom_html-10" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21843411304/success-sidebar-middle-300x250 
<div id='div-gpt-ad-1574367109017-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574367109017-0'); });
  </script>
</div>
--></div></aside><aside id="custom_html-11" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21843411304/success-sidebar-bottom-300x250 
<div id='div-gpt-ad-1574367160398-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574367160398-0'); });
  </script>
</div>
--></div></aside><aside id="block-2" class="fl-widget widget_block"><p><div class="stage-300x250-sidebar" id="stage-97692793"><div style="margin-left: auto; margin-right: auto; text-align: center; " id="300-sidebar" data-advadstrackid="64724" data-advadstrackbid="1" data-advadsredirect="1" class="stage-target"><a data-bid="1" href="https://www.success.com/linkout/64724" rel="noopener" class="notrack" target="_blank"><img loading="lazy" src="https://www.success.com/wp-content/uploads/2022/06/Trendsetters_Rectangle-300-x-250-2.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></p>
</aside><aside id="block-3" class="fl-widget widget_block"></aside>	</div>
		
	</div>
</div>


	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter"  role="contentinfo">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-1"><aside id="text-3" class="fl-widget widget_text">			<div class="textwidget"><p><img class="rocket-lazyload size-medium" style="max-width: 150px; margin-bottom: 1rem;" alt="SUCCESS Logo for SUCCESS magazine. Inspiring stories, instructive interviews and life-changing strategies." src="https://www.success.com/wp-content/uploads/2021/01/success_logo_gray.svg" /></p>
<address style="font-size: 80%;">
<div dir="auto">750 North St Paul St</div>
<div dir="auto">Suite 250</div>
<div dir="auto">PMB 30053</div>
<div dir="auto">Dallas, TX 75201</div>
</address>
</div>
		</aside></div><div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-2"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-32823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32823"><a href="https://www.success.com/advertise/">Advertise</a></li>
<li id="menu-item-61747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61747"><a href="https://www.success.com/contact-us/">Contact Us</a></li>
<li id="menu-item-64226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64226"><a href="https://coaching.success.com/">SUCCESS Coaching</a></li>
<li id="menu-item-64225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64225"><a href="https://speakers.success.com/">SUCCESS Speakers Bureau</a></li>
<li id="menu-item-64227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64227"><a href="https://successfranchise.com/">SUCCESS Space</a></li>
</ul></div></aside></div><div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-3"><aside id="nav_menu-4" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-32828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32828"><a href="https://www.success.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-32829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-32829"><a href="https://www.success.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-61752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61752"><a href="https://www.success.com/sitemap_index.xml">Sitemap</a></li>
</ul></div></aside></div><div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-4"></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets -->
<div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-lg-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><img src="https://www.success.com/wp-content/uploads/2021/01/success_logo_gray.svg" data-lazy-src="https://www.success.com//wp-content/uploads/2021/01/success_logo_gray.svg" class="img-fluid rocket-lazyload" alt="Customize: SUCCESS Logo | What Achievers Read" style="max-width: 140px; margin-bottom: 1rem; height: auto;">
<small style="display: block;">Copyright © 2022 SUCCESS Magazine. All rights reserved.</small></div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->
	</footer>
		</div><!-- .fl-page -->
		<style type="text/css"></style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: PP & TOU Agreement -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'crn8hkl3btp9trgdd3u3');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: JR Money Led Mag -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'ntb5jk3ftg6wy54lahhu');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Lead Gen - Money Mindset Quiz -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'pyhuebgm6v8f0nmcngpa');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: [JRE] - How to use journal (mobile) -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'mn4ncttoqqkdra4qzwgi');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: [JRE] How to use journal -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'wyt2odl8zrsdjofjhjkq');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var crn8hkl3btp9trgdd3u3_shortcode = true;var ntb5jk3ftg6wy54lahhu_shortcode = true;var pyhuebgm6v8f0nmcngpa_shortcode = true;var mn4ncttoqqkdra4qzwgi_shortcode = true;var wyt2odl8zrsdjofjhjkq_shortcode = true;		</script>
		<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.15.1/css/all.css"><script id='google_cse_v2-js-extra'>
var scriptParams = {"google_search_engine_id":"54c7e6579bc7755eb"};
</script>
<script src="https://www.success.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js"></script><script src="https://www.success.com/wp-includes/js/jquery/jquery.min.js"></script><script src="https://www.success.com/wp-includes/js/jquery/jquery-migrate.min.js"></script><script id='leadin-script-loader-js-js-extra'>
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.12.0"};
</script>
<script src="https://js.hs-scripts.com/9214346.js?integration=WordPress" async defer></script><script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script src="https://www.success.com/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.b0d0.min.js"></script><script src="https://www.success.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js"></script><script id='stickThis-js-extra'>
var sticky_anything_engage = {"element":"#simple-banner","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
</script>
<script src="https://www.success.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js"></script><script src="https://www.success.com/wp-content/plugins/svg-favicon/public/js/svg-favicon-public.js"></script><script src="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js"></script><script src="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js"></script><script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"7989216b7d","disable_ajax_form":"false"};
</script>
<script src="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js"></script><script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src="https://www.success.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js"></script><script src="https://www.success.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js"></script><script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"stage-target","blogId":"1"};
</script>
<script src="https://www.success.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js"></script><script src="https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js"></script><script src="https://www.success.com/wp-includes/js/imagesloaded.min.js"></script><script src="https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js"></script><script src="https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js"></script><script src="https://www.success.com/wp-includes/js/comment-reply.min.js"></script><script src="https://www.success.com/wp-content/themes/bb-theme/js/bootstrap-4.min.js"></script><script id='fl-automator-js-extra'>
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
</script>
<script src="https://www.success.com/wp-content/themes/bb-theme/js/theme.min.js"></script><script src="https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js"></script><script src="https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js"></script><script src="https://www.success.com/wp-content/plugins/optinmonster/assets/js/helper.js"></script><script>window.advads_admin_bar_items = [{"title":"In The Details 728x90","type":"ad"},{"title":"728x90","type":"group"},{"title":"728x90 Banner","type":"placement"},{"title":"Trendsetter 300x250","type":"ad"},{"title":"300x250 Sidebar","type":"group"},{"title":"300x250 Sidebar","type":"placement"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.success.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '86909acd18',
			slugs: 
			{"crn8hkl3btp9trgdd3u3":{"slug":"crn8hkl3btp9trgdd3u3","mailpoet":false},"ntb5jk3ftg6wy54lahhu":{"slug":"ntb5jk3ftg6wy54lahhu","mailpoet":false},"pyhuebgm6v8f0nmcngpa":{"slug":"pyhuebgm6v8f0nmcngpa","mailpoet":false},"mn4ncttoqqkdra4qzwgi":{"slug":"mn4ncttoqqkdra4qzwgi","mailpoet":false},"wyt2odl8zrsdjofjhjkq":{"slug":"wyt2odl8zrsdjofjhjkq","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":37045,"object_key":"post","object_type":"post","term_ids":[14059]};</script>
		<script>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</script>
<script id="stage-tracking">var advads_tracking_ads = {"1":[64734,64724]};var advads_tracking_urls = {"1":"https:\/\/www.success.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.success.com\/linkout\/"};</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-29086525-1"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-862186170"></script>


<script>
  !function (f, b, e, v, n, t, s) {
    if (f.fbq) return;
    n = f.fbq = function () {
      n.callMethod ?
        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
    };
    if (!f._fbq) f._fbq = n;
    n.push = n;
    n.loaded = !0;
    n.version = '2.0';
    n.queue = [];
    t = b.createElement(e);
    t.async = !0;
    t.src = v;
    s = b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t, s)
  }(window, document, 'script',
    'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '771015053018992');
  fbq('track', 'PageView');
  window.googletag = window.googletag || {cmd: []};
  window.dataLayer = window.dataLayer || [];

  function gtag() {
    dataLayer.push(arguments);
  }

  gtag('js', new Date());
  /* https://developers.google.com/gtagjs/devguide/add */
  gtag('config', 'UA-29086525-1');
  gtag('config', 'AW-862186170');
  (function (s, u, m, o, j, v) {
    j = u.createElement(m);
    v = u.getElementsByTagName(m)[0];
    j.async = 1;
    j.src = o;
    j.dataset.sumoSiteId = 'f36805757a0b4e30671078de6544275dbe471d6e1ec288527507868aff657f9a';
    v.parentNode.insertBefore(j, v)
  })(window, document, 'script', '//load.sumo.com/');
  (function (w, d, s, id) {
    w.PUBX = w.PUBX || {pub: 'success_magazine', discover: true, lazy: true};
    var js, pjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s);
    js.id = id;
    js.async = true;
    js.src = '//main.pubexchange.com/loader.min.js';
    pjs.parentNode.insertBefore(js, pjs);
  }(window, document, 'script', 'pubexchange-jssdk'));
</script>
<noscript>
  <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=771015053018992&ev=PageView&noscript=1">
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLRF8K" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript></body>
</html>
