<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />

<!-- Author Meta Tags by Molongui Authorship Premium 4.3.2, visit: https://www.molongui.com/authorship/ -->
<meta name="author" content="John H. Ostdick">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>This is How to Keep Your Employees Happy | SUCCESS</title>
	<meta name="description" content="Regardless of the type of business, creating a happy work environment starts with some fundamentals. Here’s how to keep employees happy." />
	<link rel="canonical" href="https://www.success.com/discover-the-formula-for-happy-employees/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Discover the Formula for Happy Employees" />
	<meta property="og:description" content="Regardless of the type of business, creating a happy work environment starts with some fundamentals. Here’s how to keep employees happy." />
	<meta property="og:url" content="https://www.success.com/discover-the-formula-for-happy-employees/" />
	<meta property="og:site_name" content="SUCCESS" />
	<meta property="article:publisher" content="https://www.facebook.com/SUCCESSmagazine/" />
	<meta property="article:published_time" content="2022-12-21T13:00:00+00:00" />
	<meta property="article:modified_time" content="2022-12-21T16:28:00+00:00" />
	<meta property="og:image" content="https://www.success.com/wp-content/uploads/2014/07/keeping-employees-happy.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@successmagazine" />
	<meta name="twitter:site" content="@successmagazine" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.success.com/#organization","name":"SUCCESS","url":"https://www.success.com/","sameAs":["https://www.instagram.com/successmagazine","https://www.linkedin.com/company/success-magazine/","https://www.pinterest.com/successmagazine","https://www.youtube.com/successmagazine","https://www.facebook.com/SUCCESSmagazine/","https://twitter.com/successmagazine"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.success.com/#/schema/logo/image/","url":"https://www.success.com/wp-content/uploads/2021/03/success_opengraph_image.png","contentUrl":"https://www.success.com/wp-content/uploads/2021/03/success_opengraph_image.png","width":1200,"height":628,"caption":"SUCCESS"},"image":{"@id":"https://www.success.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.success.com/#website","url":"https://www.success.com/","name":"SUCCESS","description":"Your Trusted Guide to the Future of Work","publisher":{"@id":"https://www.success.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.success.com/search/{search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.success.com/discover-the-formula-for-happy-employees/#primaryimage","url":"https://www.success.com/wp-content/uploads/2014/07/keeping-employees-happy.jpg","contentUrl":"https://www.success.com/wp-content/uploads/2014/07/keeping-employees-happy.jpg","width":1200,"height":628,"caption":"happy colleagues talking to each other"},{"@type":"WebPage","@id":"https://www.success.com/discover-the-formula-for-happy-employees/#webpage","url":"https://www.success.com/discover-the-formula-for-happy-employees/","name":"This is How to Keep Your Employees Happy | SUCCESS","isPartOf":{"@id":"https://www.success.com/#website"},"primaryImageOfPage":{"@id":"https://www.success.com/discover-the-formula-for-happy-employees/#primaryimage"},"datePublished":"2022-12-21T13:00:00+00:00","dateModified":"2022-12-21T16:28:00+00:00","description":"Regardless of the type of business, creating a happy work environment starts with some fundamentals. Here’s how to keep employees happy.","breadcrumb":{"@id":"https://www.success.com/discover-the-formula-for-happy-employees/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.success.com/discover-the-formula-for-happy-employees/"]}]},{"@type":"BreadcrumbList","@id":"https://www.success.com/discover-the-formula-for-happy-employees/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.success.com/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://www.success.com/blog/"},{"@type":"ListItem","position":3,"name":"Discover the Formula for Happy Employees"}]},{"@type":"Article","@id":"https://www.success.com/discover-the-formula-for-happy-employees/#article","isPartOf":{"@id":"https://www.success.com/discover-the-formula-for-happy-employees/#webpage"},"author":{"@id":"https://www.success.com/#/schema/person/a8ecb268ae24515d0e166080838308c9"},"headline":"Discover the Formula for Happy Employees","datePublished":"2022-12-21T13:00:00+00:00","dateModified":"2022-12-21T16:28:00+00:00","mainEntityOfPage":{"@id":"https://www.success.com/discover-the-formula-for-happy-employees/#webpage"},"wordCount":2012,"commentCount":0,"publisher":{"@id":"https://www.success.com/#organization"},"image":{"@id":"https://www.success.com/discover-the-formula-for-happy-employees/#primaryimage"},"thumbnailUrl":"https://www.success.com/wp-content/uploads/2014/07/keeping-employees-happy.jpg","articleSection":["Business","Future of Work"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.success.com/discover-the-formula-for-happy-employees/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.success.com/#organization"}},{"@type":"Person","@id":"https://www.success.com/#/schema/person/a8ecb268ae24515d0e166080838308c9","name":"John H. Ostdick","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.success.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/80d1ccf918e50cd1304fe5df6cbd02f5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/80d1ccf918e50cd1304fe5df6cbd02f5?s=96&d=mm&r=g","caption":"John H. Ostdick"},"url":"https://www.success.com/author/john-h-ostdick/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SUCCESS &raquo; Feed" href="https://www.success.com/feed/" />
<!-- success.com is managing ads with Advanced Ads 1.34.0 – https://wpadvancedads.com/ --><script id="stage-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel="stylesheet" href="https://www.success.com/wp-includes/css/dist/block-library/style.min.css"><style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel="stylesheet" href="https://www.success.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/better-search/includes/css/bsearch-styles.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/molongui-authorship-pro/public/css/molongui-authorship-pro.62b0.min.css"><style id='molongui-authorship-inline-css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }
</style>
<link rel="stylesheet" href="//www.success.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css"><link rel="stylesheet" href="//www.success.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css"><link rel="stylesheet" href="//www.success.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/svg-favicon/public/css/svg-favicon-public.css"><link rel="stylesheet" href="https://www.success.com/wp-content/uploads/useanyfont/uaf.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css"><link rel="stylesheet" href="//www.success.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/css/learndash.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css"><link rel="stylesheet" href="https://www.success.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/themes/bb-theme/css/bootstrap-4.min.css"><link rel="stylesheet" href="https://www.success.com/wp-content/uploads/bb-theme/skin-6397a7eb9f471.css"><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Fjalla+One%3A400%7CPoppins%3A500"><link rel="stylesheet" href="https://use.typekit.net/isa8duf.css">
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TMLRF8K');</script>
<!-- End Google Tag Manager -->

<!-- TrustArc Cookie Consent -->
<script async="async" src=//consent.trustarc.com/notice?domain=successmag.com&c=teconsent&js=nj&noticeType=bb&gtm=1 crossorigin=""></script>
<!-- End TrustArc Cookie Consent -->

<!-- Begin Next Millennium -->

<script async src="https://powerad.ai/12077791443250/script.js"></script>

<!-- End Next Millennium -->

<!-- Start of HubSpot Embed Code -->
<!-- <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7045770.js"></script> -->
<!-- End of HubSpot Embed Code -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4062163560148403" crossorigin="anonymous"></script>			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.12.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentId", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					};
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		
<style></style>
    
    		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style id="uagb-style-conditional-extension">@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link rel="icon" href="https://www.success.com/wp-content/uploads/svg_favicon/svg-favicon.svg?svg-favicon=2021-06-15T19:32:36+00:00" size="any" type="image/x-icon" />
<link rel="mask-icon" href="https://www.success.com/wp-content/uploads/svg_favicon/mask-icon.svg?svg-favicon=2021-06-15T19:32:36+00:00" color="#407ec9" />
<link rel="manifest" href="https://www.success.com/wp-content/uploads/svg_favicon/manifest.json?svg-favicon=2021-06-15T19:32:36+00:00" />
		<style id="wp-custom-css">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</style>
		<script id="fl-theme-custom-js"> </script>
</head>
<body class="post-template-default single single-post postid-22159 single-format-standard fl-framework-bootstrap-4 fl-preset-default fl-full-width fl-has-sidebar fl-fixed-header fl-search-active has-blocks discover-the-formula-for-happy-employees aa-prefix-stage-" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
jQuery(document).ready(function($) {
    var height= $(".kewanee-c-canvas").height();
    $(".fl-page-header-container").css({marginTop: height});
});
</script><a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMLRF8K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
  // Installation script generated by Podsights
  (function(w, d){
    var id='pdst-capture', n='script';
    if (!d.getElementById(id)) {
      w.pdst =
        w.pdst ||
        function() {
          (w.pdst.q = w.pdst.q || []).push(arguments);
        };
      var e = d.createElement(n); e.id = id; e.async=1;
      e.src = 'https://cdn.pdst.fm/ping.min.js';
      var s = d.getElementsByTagName(n)[0];
      s.parentNode.insertBefore(e, s);
    }
    w.pdst('conf', { key: '9e4ee00b9fcf40a2bbc9a7f341cbd5ef' });
    w.pdst('view');
  })(window, document);
</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-right fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader"  role="banner">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-12 col-lg-4 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.success.com/" itemprop="url"><img loading="false" data-no-lazy="1" class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.success.com/wp-content/uploads/2021/01/success_logo_dark.svg" data-retina="" title="" alt="SUCCESS" /><meta itemprop="name" content="SUCCESS" /></a>
											</div>
				</div>
				<div class="col-md-12 col-lg-8 fl-page-nav-col">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default navbar-expand-md" aria-label="Header Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" role="navigation">
							<button type="button" class="navbar-toggle navbar-toggler" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span>Menu</span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<div class="fl-page-nav-search">
	<a href="javascript:void(0);" class="fas fa-search"><svg xmlns="http://www.w3.org/2000/svg" height="24" viewBox="0 0 24 24" width="24"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></a>
	<form method="get" role="search" action="https://www.success.com/" title="Type and press Enter to search.">
		<input type="search" class="fl-search-input form-control" name="s" placeholder="Search" value="" />
		<a href="#search-close" aria-label="Close search dialog box">
		<i class="fas fa-times"></i>
		</a>
		<script>
			jQuery('a[href="#search-close"]').on('click', function(event) {
				event.preventDefault();
				jQuery('.fl-page-nav-search form').css('display', 'none');
			});
		</script>
	</form>
</div>

<!-- CSS that gets added -->
<style>
	.fl-page-nav-search form input,
.fl-page-nav-search form a{
	display: inline;
}
.fl-page-nav-search form input[type="search"] {
	width: 90%;
}
.fl-page-nav-search a {
	margin-left: 10px;
}
</style><ul id="menu-main-menu" class="nav navbar-nav navbar-right menu fl-theme-menu"><li id="menu-item-66296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66296 nav-item"><a href="https://www.success.com/subscriptions/" class="nav-link">Subscribe</a></li>
<li id="menu-item-66928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-66928 nav-item"><a href="https://www.success.com/" class="nav-link">Topics</a><div class="fl-submenu-icon-wrap"><span class="fl-submenu-toggle-icon"></span></div>
<ul class="sub-menu">
	<li id="menu-item-63814" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63814 nav-item"><a href="https://www.success.com/category/business/" class="nav-link">Business</a></li>
	<li id="menu-item-63815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63815 nav-item"><a href="https://www.success.com/category/future-of-work/" class="nav-link">Future of Work</a></li>
	<li id="menu-item-63816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63816 nav-item"><a href="https://www.success.com/category/health/" class="nav-link">Health</a></li>
	<li id="menu-item-63817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63817 nav-item"><a href="https://www.success.com/category/lifestyle/" class="nav-link">Lifestyle</a></li>
	<li id="menu-item-63818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63818 nav-item"><a href="https://www.success.com/category/marketing/" class="nav-link">Marketing</a></li>
	<li id="menu-item-63819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63819 nav-item"><a href="https://www.success.com/category/money/" class="nav-link">Money</a></li>
	<li id="menu-item-63821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63821 nav-item"><a href="https://www.success.com/category/relationships/" class="nav-link">Relationships</a></li>
	<li id="menu-item-63824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63824 nav-item"><a href="https://www.success.com/category/quotes/" class="nav-link">Quotes</a></li>
</ul>
</li>
<li id="menu-item-63822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63822 nav-item"><a href="https://www.success.com/podcasts/" class="nav-link">Podcasts</a></li>
<li id="menu-item-63823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63823 nav-item"><a href="https://www.success.com/category/videos/" class="nav-link">Videos</a></li>
<li id="menu-item-65262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65262 nav-item"><a target="_blank" rel="noopener" href="https://store.success.com/" class="nav-link">SUCCESS Store</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main">

		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-lg-8">
							<article class="fl-post post-22159 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-future-of-work" id="fl-post-22159" itemscope itemtype="https://schema.org/BlogPosting">

				
	<header class="fl-post-header">
		<h1 class="fl-post-title" itemprop="headline">
			Discover the Formula for Happy Employees					</h1>
		<div class="fl-post-meta fl-post-meta-top"><span class="fl-post-author">By <a href="https://www.success.com/author/john-h-ostdick/"><span>John H. Ostdick</span></a></span><span class="fl-sep"> | </span><span class="fl-post-date">December 21, 2022</span><span class="fl-sep"> | </span><span class="fl-comments-popup-link"><a href="https://www.success.com/discover-the-formula-for-happy-employees/#respond" tabindex="-1" aria-hidden="true">0 <i class="fas fa-comment"></i></a></span></div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.success.com/discover-the-formula-for-happy-employees/" content="Discover the Formula for Happy Employees" /><meta itemprop="datePublished" content="2022-12-21" /><meta itemprop="dateModified" content="2022-12-21" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="SUCCESS"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.success.com/wp-content/uploads/2021/01/success_logo_dark.svg"></div></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.success.com/author/john-h-ostdick/" /><meta itemprop="name" content="John H. Ostdick" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.success.com/wp-content/uploads/2014/07/happy-employees.jpg" /><meta itemprop="width" content="1100" /><meta itemprop="height" content="733" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div>	</header><!-- .fl-post-header -->

					<div class="fl-post-thumb">
			<img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2014/07/happy-employees-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="happy employees talking to each other" srcset="https://www.success.com/wp-content/uploads/2014/07/happy-employees-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2014/07/happy-employees-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2014/07/happy-employees-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2014/07/happy-employees.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px">		</div>
		
			
	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="stage-728x90-banner" id="stage-1815736436"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 15px; margin-bottom: 15px; " id="banner-top" data-advadstrackid="67559" data-advadstrackbid="1" class="stage-target"><a href="https://signup.success.com/sunday-scaries/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://www.success.com/wp-content/uploads/2022/12/Sunday-Scaries_banner-ad_728×90.jpg" alt="Sunday Scaries"  srcset="https://www.success.com/wp-content/uploads/2022/12/Sunday-Scaries_banner-ad_728×90.jpg 728w, https://www.success.com/wp-content/uploads/2022/12/Sunday-Scaries_banner-ad_728×90-300x37.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" width="728" height="90"  style="display: inline-block;" /></a></div></div>
<p>The formula for maintaining a workplace with happy employees is straightforward, psychologists and researchers say. However, it’s just not always a piece of cake.</p>



<p>Entertainment perks and employee-friendly campuses take center stage when Google and SAS claim top spots on “Best Places to Work” lists. But what’s more important is the process these companies use to <a href="https://www.success.com/how-to-design-a-strong-work-culture-with-melissa-daimler/">figure out their cultures</a>.</p>



<p>“It’s not about jolly, jolly basketball courts and Friday everybody gets cake,” says Noelle Nelson, Ph.D., psychologist and author of over a dozen books, including <a href="https://amzn.to/3U4irDI" target="_blank" rel="noreferrer noopener"><em>Make More Money by Making Your Employees Happy</em></a>. “It’s about things like workplace safety, clean restrooms, flextime.”</p>



<p>Jim Goodnight, CEO of SAS, the North Carolina-based business analytics software company, follows a seemingly simple philosophy: Treat employees like they’re making a difference, and they will. Google brings the same intellectual prowess and zeal to its workplace programs that it uses to create computer eyeglasses.</p>



<h2>The Keys to Keeping Employees Happy</h2>



<p>Regardless of the type of business, the process to creating a happy work environment starts with some fundamentals:</p>



<ul><li><a href="https://www.success.com/article/how-to-hire-well">Make wise choices in hiring</a>.</li><li>Clearly communicate your company’s reason for being and its cultural goals.</li><li>Nurture civility.</li><li><a href="https://www.success.com/10-things-effective-leaders-do-to-encourage-innovation/">Encourage innovative thinking</a>.</li><li>Recognize the positive.</li><li>Find out what is important to the people around you, and how that may differ from one to the next.</li><li>Determine what perks are important to whom.</li><li>Share the gain as well as the pain.</li><li>Don’t micromanage every move in the house.</li><li>Look people in the eye.</li><li>Mean what you say, and vice versa.</li></ul>



<h2>The Importance of Happy Employees</h2>



<p>There is mounting evidence that keeping employees happy leads to <a href="https://deliverypdf.ssrn.com/delivery.php?ID=020102027024074109126114078093017014122017071012062030101001071122112065067005127029056029020062102033001068101030082114120117015072091036076108090001007028067066067085066040012002067074003109113109112074101100118121075005121069065114087067021072006072&amp;EXT=pdf&amp;INDEX=TRUE" target="_blank" rel="noreferrer noopener">increased productivity and profitability</a>. But Nelson says mainstream acceptance of those facts is occurring at a glacial pace.</p>



<p>“We are still at what I call the 10% level,” she says. “Those who get it, really get it. They understand that it’s about paying attention to what matters to employees that’s the secret, if you will, to happiness in the workplace.”</p>



<p>Nelson explains that a 2004 Labor Department study really drove home a critical issue she had observed in her practice. The study reported the No. 1 reason people quit their jobs was because they felt unappreciated.</p>



<p>In her experiences as a trial consultant in civil cases, “over time, I realized that for the vast majority of lawsuits that I worked, somebody was not feeling appreciated and that’s why they sued,” she says. “And it sounds very simplistic, but I guarantee you that whether it was a software developer that felt he got eaten up by the big guys or a wrongful termination case, it was amazing how over and over and over again, it was simply lack of appreciation—meaning that somebody felt that they were taken for granted or worse: disrespected, dismissed, devalued.”</p>



<p>Those courtroom experiences launched Nelson into an exploration of workplace practices. In her ensuing research, Nelson, who has never worked for a corporation, got to see the flip side. She got to see what it is like in a company where “<a href="https://www.success.com/5-key-insights-on-treating-employees-with-love-from-leadership-experts-three-and-jackie-carpenter/">the employees are valued</a>, where the clients and customers and vendors are appreciated overtly, where what matters to them matters to the company,” she says. “And the difference is astounding.”</p>



<h2 id="h-an-evolving-terminology">An Evolving Terminology</h2>



<p>Employee “happiness” wasn’t part of Peter Drucker’s lexicon. Certainly, the concept was not on the list of critical concerns in 1939 when he began writing his first book. He wrote 39 books that eventually led to him being known as the “father of modern management.” Drucker did, however, <a href="https://www.success.com/how-to-speak-well-and-listen-better/">put great currency in listening</a>, asking questions and letting natural patterns emerge from the answers.</p>



<p>“Months before his death in 2005, he told me that happiness was too big of a word, but that people who were satisfied and contented tended to, as he put it, ‘live in more than one world,’” says Bruce Rosenstein, who published his second Drucker-inspired book, <a href="https://amzn.to/3zDHyoB" target="_blank" rel="noreferrer noopener"><em>Create Your Future the Peter Drucker Way</em></a>, in 2013.</p>



<h3>Happy Employees Are Successful, Not Vice Versa</h3>



<p>Among Drucker’s key concepts and touchstones were meaning, purpose, accomplishment and achievement, Rosenstein notes. “He believed that developing and nurturing a sense of responsibility and accountability brought success for individuals and organizations.”</p>



<p>The main thrust of Shawn Achor&#8217;s research is the notion that optimism and happiness will lead to success rather than the other way around. He is the author of <a href="https://amzn.to/3DtMKMZ" target="_blank" rel="noreferrer noopener"><em>The Happiness Advantage: How a Positive Brain Fuels Success in Work and Life</em></a>. Achor was a teaching assistant for Harvard’s positive psychology course, taught by his mentor, Tal Ben-Shahar, Ph.D. The class was among the university’s most popular courses.</p>



<p>Achor is also the founder of the consulting firm Good Think Inc. It researches positive outliers—people who are well above average—“to understand where human potential, success and happiness intersect.”</p>



<p><a href="https://www.success.com/how-to-find-freedom-from-toxic-hustle-culture/">The prevailing career formula</a>—work harder, be more successful, be happier—doesn’t work because “our brain changes the goal post,” he explains.</p>



<p>Instead of an employee&#8217;s success making them happy, the reverse is true. “Our research shows that when the human brain is positive, you have 31% higher levels of productivity, 23% fewer fatigue-related symptoms and are 40% more likely to get a promotion. The greatest competitive advantage you can possibly have is a positively charged brain,” Achor says.</p>



<h2 id="h-putting-theory-into-practice">Putting Theory into Practice</h2>



<p>For organizations big and small, nurturing these positively charged brains can be simple in theory. Yet it can be difficult for their leaders to instigate, especially in challenging economic times.</p>



<p>Nelson likes to cite Alcoa Inc.’s experience as one of the most dramatic examples of a company turning itself around by listening to its employees.</p>



<p>When future Secretary of the Treasury Paul O’Neill assumed control in 1987, the almost 100-year-old company had experienced a significant downturn. It was losing customers. “A new CEO comes in, and all the stockholders and investors and so forth are expecting him to talk about a turnaround, making a profit and slashing budgets, and all the rest of it because the company has been losing money like crazy,” Nelson says. “But instead, he said we’re going to focus on one thing and one thing only: worker safety, which was a huge concern of his workforce. And literally within a year, within just one year, their profits hit a record high. By the time he stepped down, 13 years later, the company’s annual income was 500% larger than before.”</p>



<h3>Happy Employees Aren&#8217;t Just for Big Businesses</h3>



<p>Nelson cites another example of how policy focused on keeping employees happy can work in a small-business environment. Based in New Richmond, Wisconsin, JA Counter was founded in 1976 as an insurance agency. It later expanded into the securities arena. The company, which employed just 14 people, implemented a modest flextime and flex-place program based on one developed and implemented by Best Buy. As a result, JA Counter’s expenses decreased 23% and net income increased 94%, she says.</p>



<p>Small-business people often think they can’t offer day care or some other cost-challenging measure, Nelson says. “But one of the most basic steps that a person can do costs nothing except literally a moment of attention and time. That is, to systematically catch your employees, whether you have one of them or 50, in the act of doing something right.</p>



<p>“Most employees feel like they are literally invisible until they mess up, and that’s a horrible feeling. You can be invisible, churning out your best day after day, and nobody says squat to you. And then you make one mess-up—it could be a small mistake or a big fat one—and that’s it. I don’t want to say it’s all over, but your self-esteem gets tanked. You get openly berated in one form or another, or it goes in your personnel file, and all of those days and all of those hours that you really stood up at the plate are meaningless.”</p>



<h2 id="h-the-most-critical-choice">The Most Critical Choice</h2>



<p>In a 2013 e-book, <a href="https://amzn.to/3fRnAA1" target="_blank" rel="noreferrer noopener"><em>Got A Bad Boss? Work That Boss to Get What You Want at Work</em></a>, Nelson cites a Gallup Inc. <a href="https://www.shrm.org/ResourcesAndTools/hr-topics/employee-relations/Documents/Gallup-2013-State-of-the-American-Workplace-Report.pdf" target="_blank" rel="noreferrer noopener"><em>State of the American Workplace</em> report</a> which found that “of the approximately 100 million people in America who hold full-time jobs, 30 million (30%) are engaged and inspired at work…. At the other end of the spectrum are roughly 20 million (20%) employees who are actively disengaged. These employees, who have bosses from hell that make them miserable, roam the halls spreading discontent. The other 50 million (50%) American workers are not engaged. They’re just kind of present, but not inspired by their work or their managers.”</p>



<p>“Active disengagement” costs the U.S. an estimated $450 to $550 billion annually. Meanwhile companies whose employees are engaged “have higher earnings per share (EPS) and seem to have recovered from the recession at a faster rate.”&nbsp; Smaller companies—those with fewer than 10 people—expressed the highest employee engagement (42%), “suggesting something unique and beneficial about working in a smaller, tight-knit work environment when it comes to engagement,” according to the Gallup report.</p>



<h2 id="h-navigating-the-road-to-happy-employees">Navigating the Road to Happy Employees</h2>



<h3>Ask Employees for Input</h3>



<p>The biggest mistakes many managers make? They forget to ask their employees what they think would make their companies the best places to work, Nelson says.</p>



<p>The same thing goes for rewards and recognition programs, she notes. “Don’t assume that everybody wants a Starbucks card or $10 on Amazon. Include in their annual reviews a checklist of a dozen comparable things and have them select the one they prefer. Maybe that will be cash. Maybe it’s a half a day off.”</p>



<p>In a similar vein, too many companies still look upon an annual review as a justification for why a person doesn&#8217;t earn a promotion or raise, instead of the productive opportunity it can be. “But this does take some serious thinking,” Nelson says. “It can be a conversation that starts out with the employer or the supervisor asking the employee, ‘How do you feel you did this year? What are you most pleased about with what you did this year?’”</p>



<p>This process is particularly critical in the entrepreneurial process, Nelson says. A startup often launches as a tight, functional, two- or three-person core that enjoys the benefits and the hardships together. Keeping that focus and camaraderie can be difficult as the enterprise grows. But “the cultural shift calls for the leaders to see employees as allies, not servants,” she says.</p>



<h3>Communicate Changes When Possible</h3>



<p>“Now, you don’t share everything with your allies, but you share a lot. And what employees really resent is to be the last ones to find out about the merger, or the consultant coming in, or the downsizing, or the change of facility, or the new software. I’m not talking about sharing every single little bit of information—some of it is only appropriate for your three or four founders. But if you share basic information as you go along, people have a better understanding of why something is turning negative and perhaps what steps you’re taking right away to turn it positive. Right alongside that—and this is what happens too often as companies grow past the two- or three-person level—is that they do not solicit, actively solicit, opinion and solutions from the newer hires,” Nelson continues.</p>



<h3>Keep Generational Differences in Mind</h3>



<p>Finally, today’s manager needs to be cognizant of the challenges of managing generational differences. Baby boomers, Gen Xers and millennials may have very different ways of looking at work and goals, Nelson says. “Don’t clump all your employees in one basket.</p>



<p>“You’ve got to speak to your people individually as well as collectively. And then you’ve got to use your common sense, look at your budget and see what you can do. But there’s nothing that says that all employees must be treated alike—especially when it comes to rewards and recognition. I think that’s a big mistake. Employee of the month just does not cut it for most employees,” she continues.</p>



<p class="has-small-font-size"><em>This article was published in July 2014 and has been updated. Photo by adriaticfoto/Shutterstock</em></p>

<!-- MOLONGUI AUTHORSHIP PLUGIN 4.3.2 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-2852577404"
     class="m-a-box "
     data-plugin-release="4.3.2"
     data-plugin-version="pro"
     data-box-layout="slim"
     data-box-position="below"
     data-multiauthor="false"
     data-author-type="user"
     itemscope itemtype="https://schema.org/Person"     style="width: 100%;            margin: 20px auto;">

	
    <div class="m-a-box-container
                molongui-border-right-none molongui-border-left-none                molongui-border-style-solid                molongui-border-width-1-px
                m-a-box-shadow-none"
         style="border-color: #212121;                background-color: #ffffff;">

        <div class="m-a-box-tab m-a-box-content m-a-box-profile"
             data-profile-layout="layout-1"
             data-author-ref="user-1483">
            
<div class="m-a-box-content-top">

	
</div><!-- End of .m-a-box-content-top -->

<div class="m-a-box-content-middle">

    <!-- Author picture -->
    
	<div class="m-a-box-item m-a-box-avatar molongui-align-self-top">
		                <a href="https://www.success.com/author/john-h-ostdick/">
                    <img alt='' src='https://secure.gravatar.com/avatar/80d1ccf918e50cd1304fe5df6cbd02f5?s=100&#038;d=mp&#038;r=g' srcset='https://secure.gravatar.com/avatar/80d1ccf918e50cd1304fe5df6cbd02f5?s=200&#038;d=mp&#038;r=g 2x' class='avatar avatar-100 photo m-radius-rounded molongui-border-style-none molongui-border-width-2-px' height='100' width='100' style = "border-color:#bfbfbf;"itemprop = "image" loading='lazy'/>                </a>
                	</div>

    <!-- Author social -->
    
    <!-- Author data -->
    <div class="m-a-box-item m-a-box-data molongui-align-self-top">

        <!-- Author name -->
        
<div class="m-a-box-title">
	<h5 class="molongui-font-size-22-px
	        molongui-text-align-left                        molongui-text-case-none"
            style="color: inherit"
            itemprop="name">
                        <a href="https://www.success.com/author/john-h-ostdick/" class=" molongui-font-size-22-px molongui-text-align-left " style="color:inherit;" itemprop="url">
		            John H. Ostdick                </a>
	            	</h5>
</div>
        <!-- Author metadata -->
        
<div class="m-a-box-item m-a-box-meta
            molongui-font-size-12-px
            molongui-text-align-left                        molongui-text-case-none"
     style="color: inherit">

    
    
    
	
	
	
	        		<script type="text/javascript" language="JavaScript">
			if ( typeof window.ToggleAuthorshipData === 'undefined' )
			{
				function ToggleAuthorshipData(id, author)
				{
					var box_selector = '#mab-' + id;
                    var box = document.querySelector(box_selector);
                    if ( box.getAttribute('data-multiauthor') ) box_selector = '#mab-' + id + ' [data-author-ref="' + author + '"]';
					var label = document.querySelector(box_selector + ' ' + '.m-a-box-data-toggle');
					label.innerHTML = ( label.text.trim() === "Articles" ? " <span class=\"m-a-box-string-bio\">Bio</span>" : " <span class=\"m-a-box-string-more-posts\">Articles</span>" );
					var bio     = document.querySelector(box_selector + ' ' + '.m-a-box-bio');
					var related = document.querySelector(box_selector + ' ' + '.m-a-box-related-entries');

					if ( related.style.display === "none" )
					{
						related.style.display = "block";
						bio.style.display     = "none";
					}
					else
					{
						related.style.display = "none";
						bio.style.display     = "block";
					}
				}
			}
		</script>
		<a href="javascript:ToggleAuthorshipData(2852577404, 'user-1483')" class="m-a-box-data-toggle" style="color: inherit" rel="nofollow"> <span class="m-a-box-string-more-posts">Articles</span> </a>
	
</div><!-- End of .m-a-box-meta -->

        <!-- Author bio -->
        
<div class="m-a-box-bio" itemprop="description">
	<div class="molongui-font-size-13-px molongui-text-align-justify  molongui-text-style-normal molongui-line-height-15"
         style="color: #616161">
	    	</div>
</div>

        
            <!-- Author related posts -->
            <div class="m-a-box-related" data-related-layout="layout-1">
                <div class="m-a-box-item m-a-box-related-entries" style="display: none;">

                                        <ul class="molongui-font-size-13-px  molongui-text-style-normal" style="color: #212121">
                            <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">John H. Ostdick</div>
                <div itemprop="url">https://www.success.com/author/john-h-ostdick/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/corner-office-jacqueline-novogratz-founder-of-acumen-fund/">
                    <span itemprop="headline">Corner Office: Jacqueline Novogratz Founder of Acumen Fund</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">John H. Ostdick</div>
                <div itemprop="url">https://www.success.com/author/john-h-ostdick/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/guy-kawasaki-advice-for-making-your-venture-successful/">
                    <span itemprop="headline">Guy Kawasaki: Advice for Making Your Venture Successful</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">John H. Ostdick</div>
                <div itemprop="url">https://www.success.com/author/john-h-ostdick/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/steve-jobs-master-of-innovation/">
                    <span itemprop="headline">Steve Jobs: Master of Innovation</span>
                </a>
            </div>
        </div>
    </li>
        <li>
        <div class="m-a-box-related-entry" itemscope itemtype="http://schema.org/CreativeWork">
            <div class="molongui-display-none" itemprop="author" itemscope itemtype="http://schema.org/Person">
                <div itemprop="name">John H. Ostdick</div>
                <div itemprop="url">https://www.success.com/author/john-h-ostdick/</div>
            </div>
            <div class="m-a-box-related-entry-title">
                <i class="m-a-icon-doc"></i>
                <a class="molongui-remove-text-underline" itemprop="url" href="https://www.success.com/jim-koch-brews-passion-into-sam-adams/">
                    <span itemprop="headline">Jim Koch Brews Passion into Sam Adams</span>
                </a>
            </div>
        </div>
    </li>
                        </ul>

                </div><!-- End of .m-a-box-related-entries -->
            </div><!-- End of .m-a-box-related -->

        
    </div><!-- End of .m-a-box-data -->

</div><!-- End of .m-a-box-content-middle -->

<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->

        
    </div><!-- End of .m-a-box-container -->

	
</div><!-- End of .m-a-box -->	</div><!-- .fl-post-content -->

	
	<div class="fl-post-meta fl-post-meta-bottom"><div class="fl-post-cats-tags">Posted in <a href="https://www.success.com/category/business/" rel="category tag">Business</a>, <a href="https://www.success.com/category/future-of-work/" rel="category tag">Future of Work</a></div></div>	<div class="fl-post-nav clearfix"><span class="fl-post-nav-prev"><a href="https://www.success.com/top-28-gifts-for-holiday-shopping-on-a-budget/" rel="prev">&larr; Top 28 Gifts for Holiday Shopping on A Budget</a></span><span class="fl-post-nav-next"><a href="https://www.success.com/pregnant-workers-might-soon-have-accommodations-making-it-easier-to-work-up-to-delivery/" rel="next">Pregnant Workers Might Soon Have Accommodations Making It Easier to Work Up to Delivery &rarr;</a></span></div>	
</article>
<div class="pubexchange_module" id="pubexchange_below_content" data-pubexchange-module-id="1790"></div>
<div class="fl-comments">

	
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discover-the-formula-for-happy-employees/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.success.com/wp-comments-post.php?wpe-comment-post=successcom" method="post" id="fl-comment-form" class="fl-comment-form"><label for="fl-comment">Comment</label><textarea id="fl-comment" name="comment" class="form-control" cols="60" rows="8" tabindex="4"></textarea><br /><label for="fl-author">Name (required)</label>
									<input type="text" id="fl-author" name="author" class="form-control" value="" tabindex="1" aria-required="true" /><br />
<label for="fl-email">Email (will not be published) (required)</label>
									<input type="text" id="fl-email" name="email" class="form-control" value="" tabindex="2" aria-required="true" /><br />
<p class="form-submit"><input name="submit" type="submit" id="fl-comment-form-submit" class="btn btn-primary" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='22159' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f33870611d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="240"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>


<!-- .fl-post -->
					</div>
		
		<div class="fl-sidebar  fl-sidebar-right fl-sidebar-display-desktop col-md-4" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
		<aside id="recent-posts-widget-with-thumbnails-2" class="fl-widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<ul>
		<li><a href="https://www.success.com/pregnant-workers-might-soon-have-accommodations-making-it-easier-to-work-up-to-delivery/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/12/pregnant-workers-fairness-act-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="pregnant person working at computer" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/12/pregnant-workers-fairness-act-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/12/pregnant-workers-fairness-act-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/12/pregnant-workers-fairness-act-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/12/pregnant-workers-fairness-act.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">Pregnant Workers Might Soon Have Accommodations Making It Easier to Work Up to Delivery</span></a></li>
		<li><a href="https://www.success.com/top-28-gifts-for-holiday-shopping-on-a-budget/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/12/holiday-gifts-on-a-budget-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="couple opening christmas gifts" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/12/holiday-gifts-on-a-budget-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/12/holiday-gifts-on-a-budget-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/12/holiday-gifts-on-a-budget-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/12/holiday-gifts-on-a-budget.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">Top 28 Gifts for Holiday Shopping on A Budget</span></a></li>
		<li><a href="https://www.success.com/what-a-christmas-funeral-taught-me-about-grief-and-good-memories/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2015/12/coping-with-grief-through-laughter-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="friends talking and laughing to cope with grief" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2015/12/coping-with-grief-through-laughter-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2015/12/coping-with-grief-through-laughter-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2015/12/coping-with-grief-through-laughter-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2015/12/coping-with-grief-through-laughter.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">What a Christmas Funeral Taught Me About Grief and Good Memories</span></a></li>
		<li><a href="https://www.success.com/my-way-alex-snodgrass/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2022/12/My-Way_Alex-Snodgrass-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="Alex Snodgrass" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2022/12/My-Way_Alex-Snodgrass-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2022/12/My-Way_Alex-Snodgrass-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2022/12/My-Way_Alex-Snodgrass-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2022/12/My-Way_Alex-Snodgrass.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">My Way: Alex Snodgrass on Handling Negativity, Running Her Brand and Cooking with Love</span></a></li>
		<li><a href="https://www.success.com/the-problem-with-the-new-year-new-you-mindset/"><img width="1024" height="682" src="https://www.success.com/wp-content/uploads/2017/01/problem-with-new-year-new-you-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="woman thinking about new year new you resolutions" loading="lazy" srcset="https://www.success.com/wp-content/uploads/2017/01/problem-with-new-year-new-you-1024x682.jpg 1024w, https://www.success.com/wp-content/uploads/2017/01/problem-with-new-year-new-you-300x200.jpg 300w, https://www.success.com/wp-content/uploads/2017/01/problem-with-new-year-new-you-768x512.jpg 768w, https://www.success.com/wp-content/uploads/2017/01/problem-with-new-year-new-you.jpg 1100w" sizes="(max-width: 1024px) 100vw, 1024px"><span class="rpwwt-post-title">The Problem With the ‘New Year, New You’ Mindset</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="custom_html-10" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21843411304/success-sidebar-middle-300x250 
<div id='div-gpt-ad-1574367109017-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574367109017-0'); });
  </script>
</div>
--></div></aside><aside id="custom_html-11" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21843411304/success-sidebar-bottom-300x250 
<div id='div-gpt-ad-1574367160398-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574367160398-0'); });
  </script>
</div>
--></div></aside><aside id="block-2" class="fl-widget widget_block"><p><div class="stage-300x250-sidebar" id="stage-1557218443"><div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 15px; margin-bottom: 15px; " id="300-sidebar" data-advadstrackid="67562" data-advadstrackbid="1" class="stage-target"><a href="https://signup.success.com/sunday-scaries/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://www.success.com/wp-content/uploads/2022/12/Sunday-Scaries_sidebar-ad_300x250.jpg" alt=""  width="300" height="250"  style="display: inline-block;" /></a></div></div></p>
</aside><aside id="block-3" class="fl-widget widget_block"></aside>	</div>
		
	</div>
</div>


	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter"  role="contentinfo">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-1"><aside id="text-3" class="fl-widget widget_text">			<div class="textwidget"><p><img class="rocket-lazyload size-medium" style="max-width: 150px; margin-bottom: 1rem;" alt="SUCCESS Logo for SUCCESS magazine. Inspiring stories, instructive interviews and life-changing strategies." src="https://www.success.com/wp-content/uploads/2021/01/success_logo_gray.svg" /></p>
<address style="font-size: 80%;">
<div dir="auto">750 North St Paul St</div>
<div dir="auto">Suite 250</div>
<div dir="auto">PMB 30053</div>
<div dir="auto">Dallas, TX 75201</div>
</address>
</div>
		</aside></div><div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-2"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-66926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66926"><a href="https://www.success.com/about/">About</a></li>
<li id="menu-item-66927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66927"><a href="https://www.success.com/meet-our-team/">Meet the Team</a></li>
<li id="menu-item-64226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64226"><a href="https://coaching.success.com/">SUCCESS Coaching</a></li>
<li id="menu-item-66925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66925"><a href="https://www.success.com/successhealth/">SUCCESS Health</a></li>
<li id="menu-item-64225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64225"><a href="https://speakers.success.com/">SUCCESS Speakers Bureau</a></li>
<li id="menu-item-64227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64227"><a href="https://successfranchise.com/">SUCCESS Space</a></li>
</ul></div></aside></div><div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-3"><aside id="nav_menu-4" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-67287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67287"><a href="https://www.success.com/advertising/">Advertise</a></li>
<li id="menu-item-32828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32828"><a href="https://www.success.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-67468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-67468"><a href="https://www.success.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-67230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67230"><a target="_blank" rel="noopener" href="https://submit-irm.trustarc.com/services/validation/a2d6d974-25df-4056-8b49-4d5db30ed904">Privacy Rights Request</a></li>
<li id="menu-item-61752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61752"><a href="https://www.success.com/sitemap_index.xml">Sitemap</a></li>
</ul></div></aside></div><div class="col-md-3 col-lg-3 fl-page-footer-widget-col fl-page-footer-widget-col-4"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-66817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66817"><a target="_blank" rel="noopener" href="https://expworldholdings.com/cookie-policy/">Cookie Policy</a></li>
</ul></div></aside><aside id="block-4" class="fl-widget widget_block"><div id="teconsent"> </div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets -->
<div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-lg-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><img src="https://www.success.com/wp-content/uploads/2021/01/success_logo_gray.svg" data-lazy-src="https://www.success.com//wp-content/uploads/2021/01/success_logo_gray.svg" class="img-fluid rocket-lazyload" alt="Customize: SUCCESS Logo | What Achievers Read" style="max-width: 140px; margin-bottom: 1rem; height: auto;">
<br>
<div class="fl-icon-group social-icons">
<span class="fl-icon">
<a href="https://www.facebook.com/SUCCESSmagazine/" target="_blank" rel="noopener">
<i class="ua-icon ua-icon-facebook-with-circle" aria-hidden="true"></i>
<span class="sr-only">Facebook</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.instagram.com/" target="_blank" rel="noopener">
							<i class="ua-icon ua-icon-instagram-with-circle" aria-hidden="true"></i>
				<span class="sr-only">Instagram</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.youtube.com/c/successmagazine" target="_blank" rel="noopener">
							<i class="ua-icon ua-icon-youtube-with-circle" aria-hidden="true"></i>
				<span class="sr-only">YouTube</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://twitter.com/successmagazine/" target="_blank" rel="noopener">
							<i class="ua-icon ua-icon-twitter-with-circle" aria-hidden="true"></i>
				<span class="sr-only">Twitter</span>
						</a>
			</span>
		<span class="fl-icon">
								<a href="https://www.linkedin.com/company/success-magazine/" target="_blank" rel="noopener">
<i class="ua-icon ua-icon-linkedin-with-circle" aria-hidden="true"></i>
				<span class="sr-only">Linked In</span>
						</a>
			</span>
	</div>
<small style="display: block; font-size: 14px; padding-bottom: 10px;">Copyright © 2022 SUCCESS Magazine. All rights reserved.</small></div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->
	</footer>
		</div><!-- .fl-page -->
<div id="consent_blackbar" style="position:fixed;bottom:0;width:100%;z-index:2000;"></div>
<script>(function(w, d, s, id) {
w.PUBX=w.PUBX || {pub: "success_magazine", discover: false, lazy: true};
var js, pjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id; js.async = true;
js.src = "https://main.pubexchange.com/loader.min.js";
pjs.parentNode.insertBefore(js, pjs);
}(window, document, "script", "pubexchange-jssdk"));</script>		<style type="text/css"></style>
		<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: PP & TOU Agreement -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'crn8hkl3btp9trgdd3u3');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: JR Money Led Mag -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'ntb5jk3ftg6wy54lahhu');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Lead Gen - Money Mindset Quiz -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'pyhuebgm6v8f0nmcngpa');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: [JRE] - How to use journal (mobile) -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'mn4ncttoqqkdra4qzwgi');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: [JRE] How to use journal -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,72938,'wyt2odl8zrsdjofjhjkq');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var crn8hkl3btp9trgdd3u3_shortcode = true;var ntb5jk3ftg6wy54lahhu_shortcode = true;var pyhuebgm6v8f0nmcngpa_shortcode = true;var mn4ncttoqqkdra4qzwgi_shortcode = true;var wyt2odl8zrsdjofjhjkq_shortcode = true;		</script>
		<link rel="stylesheet" href="https://pro.fontawesome.com/releases/v5.15.1/css/all.css"><script src="https://www.success.com/wp-includes/js/jquery/jquery.min.js"></script><script src="https://www.success.com/wp-includes/js/jquery/jquery-migrate.min.js"></script><script id='leadin-script-loader-js-js-extra'>
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.12.0"};
</script>
<script src="https://js.hs-scripts.com/9214346.js?integration=WordPress" async defer></script><script id='molongui-authorship-js-extra'>
var molongui_authorship = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};
</script>
<script src="https://www.success.com/wp-content/plugins/molongui-authorship-pro/public/js/molongui-authorship-pro.b0d0.min.js"></script><script src="https://www.success.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js"></script><script id='stickThis-js-extra'>
var sticky_anything_engage = {"element":"#simple-banner","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
</script>
<script src="https://www.success.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js"></script><script src="https://www.success.com/wp-content/plugins/svg-favicon/public/js/svg-favicon-public.js"></script><script src="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js"></script><script src="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js"></script><script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"789a813512","disable_ajax_form":"false"};
</script>
<script src="https://www.success.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js"></script><script id='advanced-ads-advanced-js-js-extra'>
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src="https://www.success.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js"></script><script src="https://www.success.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js"></script><script id='learndash-front-js-extra'>
var ldVars = {"postID":"22159","videoReqMsg":"You must watch the video before accessing this content","ajaxurl":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php"};
</script>
<script src="//www.success.com/wp-content/plugins/sfwd-lms/themes/ld30/assets/js/learndash.js"></script><script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script id='advadsTrackingScript-js-extra'>
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"stage-target","blogId":"1"};
</script>
<script src="https://www.success.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js"></script><script src="https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js"></script><script src="https://www.success.com/wp-includes/js/imagesloaded.min.js"></script><script src="https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js"></script><script src="https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js"></script><script src="https://www.success.com/wp-includes/js/comment-reply.min.js"></script><script src="https://www.success.com/wp-content/themes/bb-theme/js/bootstrap-4.min.js"></script><script id='fl-automator-js-extra'>
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
</script>
<script src="https://www.success.com/wp-content/themes/bb-theme/js/theme.min.js"></script><script src="https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js"></script><script src="https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js"></script><script src="https://www.success.com/wp-content/plugins/optinmonster/assets/js/helper.js"></script><script>window.advads_admin_bar_items = [{"title":"Sunday Scaries (728x90)","type":"ad"},{"title":"728x90","type":"group"},{"title":"728x90 Banner","type":"placement"},{"title":"Home (Top of page)","type":"group"},{"title":"Sunday Scaries (Sidebar)","type":"ad"},{"title":"300x250 Sidebar","type":"group"},{"title":"300x250 Sidebar","type":"placement"}];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.success.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'a44b5c1028',
			slugs: 
			{"crn8hkl3btp9trgdd3u3":{"slug":"crn8hkl3btp9trgdd3u3","mailpoet":false},"ntb5jk3ftg6wy54lahhu":{"slug":"ntb5jk3ftg6wy54lahhu","mailpoet":false},"pyhuebgm6v8f0nmcngpa":{"slug":"pyhuebgm6v8f0nmcngpa","mailpoet":false},"mn4ncttoqqkdra4qzwgi":{"slug":"mn4ncttoqqkdra4qzwgi","mailpoet":false},"wyt2odl8zrsdjofjhjkq":{"slug":"wyt2odl8zrsdjofjhjkq","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":22159,"object_key":"post","object_type":"post","term_ids":[4,14061]};</script>
		<script id="stage-tracking">var advads_tracking_ads = {"1":[67559,67562]};var advads_tracking_urls = {"1":"https:\/\/www.success.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.success.com\/linkout\/"};</script></body>
</html>
