<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.success.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://www.success.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://www.success.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>The Choice of the Purpose-Driven Leader - SUCCESS</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In everything we do, we are given a choice, but making the right choice requires thought and energy and an assumption of responsibility."/>
<link rel="canonical" href="https://www.success.com/the-choice-of-the-purpose-driven-leader/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Choice of the Purpose-Driven Leader - SUCCESS" />
<meta property="og:description" content="In everything we do, we are given a choice, but making the right choice requires thought and energy and an assumption of responsibility." />
<meta property="og:url" content="https://www.success.com/the-choice-of-the-purpose-driven-leader/" />
<meta property="og:site_name" content="SUCCESS" />
<meta property="article:publisher" content="https://www.facebook.com/SUCCESSmagazine/" />
<meta property="article:tag" content="leadership" />
<meta property="article:tag" content="purpose" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2018-09-05T01:00:44+00:00" />
<meta property="article:modified_time" content="2018-09-05T13:59:23+00:00" />
<meta property="og:updated_time" content="2018-09-05T13:59:23+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?fit=1100%2C733&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?fit=1100%2C733&#038;ssl=1" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="733" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In everything we do, we are given a choice, but making the right choice requires thought and energy and an assumption of responsibility." />
<meta name="twitter:title" content="The Choice of the Purpose-Driven Leader - SUCCESS" />
<meta name="twitter:site" content="@successmagazine" />
<meta name="twitter:image" content="https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?fit=1100%2C733&#038;ssl=1" />
<meta name="twitter:creator" content="@successmagazine" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.success.com\/","sameAs":["https:\/\/www.facebook.com\/SUCCESSmagazine\/","https:\/\/www.instagram.com\/successmagazine","https:\/\/www.linkedin.com\/company\/success-magazine\/","https:\/\/www.youtube.com\/successmagazine","https:\/\/www.pinterest.com\/successmagazine","https:\/\/twitter.com\/successmagazine"],"@id":"https:\/\/www.success.com\/#organization","name":"SUCCESS","logo":"https:\/\/www.success.com\/wp-content\/uploads\/2018\/05\/success.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.success.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='labb-frontend-styles-css'  href='https://www.success.com/wp-content/plugins/addons-for-beaver-builder-premium/assets/css/labb-frontend.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='labb-icomoon-styles-css'  href='https://www.success.com/wp-content/plugins/addons-for-beaver-builder-premium/assets/css/icomoon.css?ver=2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-3925ef6c25dd8a504a22cf893fe93183-css'  href='https://www.success.com/wp-content/uploads/bb-plugin/cache/3925ef6c25dd8a504a22cf893fe93183-layout-bundle.css?ver=2.1.4.3-1.2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.success.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.success.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='https://www.success.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://www.success.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=2.1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.success.com/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://www.success.com/wp-content/uploads/bb-theme/skin-5b897a11c6a93.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-google-fonts-782d2906dd36a15697c78c57e7448039-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%7CFjalla+One%3A400&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.success.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.success.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.success.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.success.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"33197","token":"5e1a26fb5e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.4.2'></script>
<link rel='https://api.w.org/' href='https://www.success.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.success.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.success.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.success.com/?p=33197' />
<link rel="alternate" type="application/json+oembed" href="https://www.success.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.success.com%2Fthe-choice-of-the-purpose-driven-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.success.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.success.com%2Fthe-choice-of-the-purpose-driven-leader%2F&#038;format=xml" />
        <script type="text/javascript">
            (function () {
                window.labb_fs = {can_use_premium_code: true};
            })();
        </script>
        <style>img.zoomImg {
    display:inline !important;
}
</style>

<script>jQuery(document).ready(function ($) {
    disableClick($);
    setTimeout(function () {
        jQuery('div.flex-viewport').each(function (index) {
            jQuery(this).css('height', '');
        });
        resizeImg($);
    }, 500);
});

function disableClick($) {
    if ('') {
        jQuery('.woocommerce-product-gallery__image').each(function (index) {
            jQuery(this).children().click(function () {
                return false;
            });
            jQuery(this).children().children().css("cursor", "default");
        });
    }
}

function resizeImg($) {
    jQuery("div.woocommerce-product-gallery").find('img').each(function (index) {
        //original size
        var width = $(this).context.clientWidth;
        var height = $(this).context.clientHeight;
        var ratio = width / height;
        jQuery(this).attr('data-large_image_width', jQuery(window).width() * ratio);
        jQuery(this).attr('data-large_image_height', jQuery(window).width());
    });
}

</script>

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
					<style type="text/css" id="wp-custom-css">
				.fl-post-content img {}

			</style>
		<script id="fl-theme-custom-js">  var protocol = document.location.protocol == "https:" ? "https" : "http";
  var z = document.createElement("script");
  z.type = "text/javascript";
  z.src = protocol + "://static.adzerk.net/ados.js";
  z.async = true;
  var s = document.getElementsByTagName("script")[0];
  s.parentNode.insertBefore(z,s);

  var ados = ados || {};
  ados.run = ados.run || [];
  ados.run.push(function() {
    /* load placement for account: Success Partners, site: Success, size: 970x90 - Super Leaderboard, zone: Leaderboard Top Home */
    ados_add_placement(6770, 47366, "azk52641", 77).setZone(159344);
    /* load placement for account: Success Partners, site: Success, size: 300x250 - Medium Rectangle, zone: Siderail Top Articles */
    ados_add_placement(6770, 47366, "azk8336", 5).setZone(144019);
    /* load placement for account: Success Partners, site: Success, size: 300x250 - Medium Rectangle, zone: Siderail Middle Articles */
    ados_add_placement(6770, 47366, "azk630", 5).setZone(146942);
    /* load placement for account: Success Partners, site: Success, size: 300x250 - Medium Rectangle, zone: Siderail Bottom Articles */
    ados_add_placement(6770, 47366, "azk46522", 5).setZone(144023);
    /* load placement for account: Success Partners, site: Success, size: 300x250 - Medium Rectangle, zone: Content Middle */
    ados_add_placement(6770, 47366, "azk38784", 5).setZone(158978);
    /* load placement for account: Success Partners, site: Success, size: 300x600 - Half Page, zone: Siderail Middle Articles */
    ados_add_placement(6770, 47366, "azk66980", 43).setZone(146942);
    /* load placement for account: Success Partners, site: Success, size: 970x90 - Super Leaderboard, zone: Leaderboard Bottom Articles */
    ados_add_placement(6770, 47366, "azk79045", 77).setZone(144024);
    /* load placement for account: Success Partners, site: Success, size: 300x250 - Medium Rectangle, zone: Siderail Middle Home */
    ados_add_placement(6770, 47366, "azk67846", 5).setZone(146941);
    /* load placement for account: Success Partners, site: Success, size: 550x500 - 550 x 500, zone: Content Middle */
    ados_add_placement(6770, 47366, "azk47142", 2720).setZone(158978);
    /* load placement for account: Success Partners, site: Success, size: 970x90 - Super Leaderboard, zone: Leaderboard Middle Home */
    ados_add_placement(6770, 47366, "azk26443", 77).setZone(144021);
    ados_load();
  });</script>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '771015053018992');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=771015053018992&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29086525-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29086525-1');
</script>
<!-- Global site tag (gtag.js) - AdWords: 862186170 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-862186170"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-862186170'); </script> 

</head>

<body class="post-template-default single single-post postid-33197 single-format-standard fl-theme-builder-singular fl-preset-default fl-full-width fl-search-active" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5PGV2T9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="fl-page">
	<header class="fl-page-header fl-page-header-fixed fl-page-nav-right fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="fl-page-logo-wrap col-md-3 col-sm-12">
					<div class="fl-page-header-logo">
						<a href="https://www.success.com/"><img class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.success.com/wp-content/uploads/2018/07/success_logo_new_333-1.png" data-retina="" alt="SUCCESS" /><meta itemprop="name" content="SUCCESS" /></a>
					</div>
				</div>
				<div class="fl-page-fixed-nav-wrap col-md-9 col-sm-12">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default" role="navigation" aria-label="Header Menu">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span>Menu</span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<ul id="menu-main-menu" class="nav navbar-nav navbar-right menu"><li id="menu-item-32792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32792"><a href="https://www.success.com/">Home</a></li>
<li id="menu-item-32791" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-32791"><a href="https://www.success.com/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-32795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32795"><a href="https://www.success.com/business/">Business</a></li>
	<li id="menu-item-32796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32796"><a href="https://www.success.com/motivation/">Motivation</a></li>
	<li id="menu-item-32797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32797"><a href="https://www.success.com/personal-development/">Personal Development</a></li>
	<li id="menu-item-32798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32798"><a href="https://www.success.com/success/">Success</a></li>
	<li id="menu-item-32800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32800"><a href="https://www.success.com/well-being/">Well-Being</a></li>
</ul>
</li>
<li id="menu-item-32793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32793"><a href="https://www.success.com/video/">Video</a></li>
<li id="menu-item-32941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32941"><a href="https://www.success.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-32914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32914"><a href="https://www.success.com/advertise/">Advertise</a></li>
	<li id="menu-item-32915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32915"><a href="https://www.success.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-32806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32806"><a href="https://www.success.com/faq/">FAQ</a></li>
	<li id="menu-item-32913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://www.success.com/success-team/">SUCCESS Team</a></li>
</ul>
</li>
<li id="menu-item-32934" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32934"><a href="https://store.success.com">Store</a></li>
<li id="menu-item-33084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33084"><a href="https://www.success.com/subscriptions">Subscriptions</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header-fixed -->
<div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-social-icons">
<a href="https://www.facebook.com/SUCCESSmagazine/" target="_blank"><span class="sr-only">Facebook</span><i class="fa fa-facebook mono"></i></a><a href="https://twitter.com/successmagazine" target="_blank"><span class="sr-only">Twitter</span><i class="fa fa-twitter mono"></i></a><a href="https://www.linkedin.com/company/success-magazine" target="_blank"><span class="sr-only">Linkedin</span><i class="fa fa-linkedin mono"></i></a><a href="https://www.pinterest.com/successmagazine/" target="_blank"><span class="sr-only">Pinterest</span><i class="fa fa-pinterest mono"></i></a><a href="https://www.youtube.com/successmagazine" target="_blank"><span class="sr-only">Youtube</span><i class="fa fa-youtube mono"></i></a><a href="https://www.instagram.com/successmagazine" target="_blank"><span class="sr-only">Instagram</span><i class="fa fa-instagram mono"></i></a></div>
</div>					</div>
	</div>
</div><!-- .fl-page-bar -->
<header class="fl-page-header fl-page-header-primary fl-page-nav-right fl-page-nav-toggle-button fl-page-nav-toggle-visible-mobile" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-4 col-sm-12 fl-page-header-logo-col">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="https://schema.org/Organization">
						<a href="https://www.success.com/" itemprop="url"><img class="fl-logo-img" itemscope itemtype="https://schema.org/ImageObject" src="https://www.success.com/wp-content/uploads/2018/07/success_logo_new_333-1.png" data-retina="" alt="SUCCESS" /><meta itemprop="name" content="SUCCESS" /></a>
					</div>
				</div>
				<div class="fl-page-nav-col col-md-8 col-sm-12">
					<div class="fl-page-nav-wrap">
						<nav class="fl-page-nav fl-nav navbar navbar-default" role="navigation" aria-label="Header Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
								<span>Menu</span>
							</button>
							<div class="fl-page-nav-collapse collapse navbar-collapse">
								<div class="fl-page-nav-search">
	<a href="javascript:void(0);" class="fa fa-search"></a>
	<form method="get" role="search" action="https://www.success.com/" title="Type and press Enter to search.">
		<input type="search" class="fl-search-input form-control" name="s" placeholder="Search" value="" />
	</form>
</div>
<ul id="menu-main-menu-1" class="nav navbar-nav navbar-right menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32792"><a href="https://www.success.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-32791"><a href="https://www.success.com/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32795"><a href="https://www.success.com/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32796"><a href="https://www.success.com/motivation/">Motivation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32797"><a href="https://www.success.com/personal-development/">Personal Development</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32798"><a href="https://www.success.com/success/">Success</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32800"><a href="https://www.success.com/well-being/">Well-Being</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32793"><a href="https://www.success.com/video/">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32941"><a href="https://www.success.com/about/">About Us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32914"><a href="https://www.success.com/advertise/">Advertise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32915"><a href="https://www.success.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32806"><a href="https://www.success.com/faq/">FAQ</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32913"><a href="https://www.success.com/success-team/">SUCCESS Team</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32934"><a href="https://store.success.com">Store</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33084"><a href="https://www.success.com/subscriptions">Subscriptions</a></li>
</ul>							</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
</header><!-- .fl-page-header -->
	<div class="fl-page-content" itemprop="mainContentOfPage">

		<div class="fl-builder-content fl-builder-content-32932 fl-builder-global-templates-locked" data-post-id="32932"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5b5f634a11b44" data-node="5b5f634a11b44">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b5f634a1afd4" data-node="5b5f634a1afd4">
			<div class="fl-col fl-node-5b5f634a1b2ee" data-node="5b5f634a1b2ee">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5b5f60fe9a1eb" data-node="5b5f60fe9a1eb">
	<div class="fl-module-content fl-node-content">
		<h1 class="fl-heading">
		<span class="fl-heading-text">The Choice of the Purpose-Driven Leader</span>
	</h1>
	</div>
</div>
<div class="fl-module fl-module-fl-post-info fl-node-5b5f60fe9a261" data-node="5b5f60fe9a261">
	<div class="fl-module-content fl-node-content">
		<span class="fl-post-info-date">September 5, 2018</span><span class="fl-post-info-sep">/</span><span class="fl-post-info-author"><a href="https://www.success.com/author/dan-price/">Dan Price</a></span><span class="fl-post-info-sep">/</span><span class="fl-post-info-comments"><a href="https://www.success.com/the-choice-of-the-purpose-driven-leader/#comments">1 Comment</a></span>	</div>
</div>
<div class="fl-module fl-module-photo fl-node-5b5f657133d0f" data-node="5b5f657133d0f">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-jpg?fit=1100%2C733&ssl=1">
				<img class="fl-photo-img wp-image-33200" src="https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?fit=1100%2C733&ssl=1" alt="The Choice of the Purpose-Driven Leader" itemprop="image" title="The Choice of the Purpose-Driven Leader" srcset="https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?w=1100&amp;ssl=1 1100w, https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.success.com/wp-content/uploads/2018/09/TheChoiceofthePurposeDrivenLeader.jpg?resize=1024%2C682&amp;ssl=1 1024w" sizes="(max-width: 1100px) 100vw, 1100px" />
					</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-fl-post-content fl-node-5b5f60fe9a1b1" data-node="5b5f60fe9a1b1">
	<div class="fl-module-content fl-node-content">
		<p>Recently, a friend told me about his struggle to become a purpose-driven leader. When he started his company, he said, he’d had every intention of building a business based on service, one that transcended the typical profit-seeking benchmarks of success. At first, he was inspired by his mission and assumed that, when people saw what he was trying to accomplish, they would rally behind him in support.</p>
<blockquote><p><strong><em>Related: </em></strong><a href="https://www.success.com/3-steps-to-build-more-meaning-into-your-business/"><strong>3 Steps to Build More Meaning Into Your Business</strong></a></p></blockquote>
<p>Unfortunately, that didn’t turn out to be the case. People—including his own employees—complained of the way he was running things and accused him of being selfish by not putting their needs first. He began to view his task as thankless and, out of frustration, eventually decided to look out for himself instead, focusing on money and power rather than his original goals. He didn’t like the idea of abandoning his principles, but he didn’t feel he had much of a choice given the pressure he felt to conform.</p>
<p>I was disheartened to hear this, but not surprised. In fact, this is not uncommon in the business world: Entrepreneurs enter it thinking they’re going to change the world for the better, then end up bowing to the pressure to adapt to the status quo and measure their success against <a href="https://www.success.com/rohn-9-things-more-important-than-money/">the traditional scorecard of money</a>. “This happens to every entrepreneur at some point,” I told my friend. “You just have to rise above the bar. You have to set the bar higher for yourself.”</p>
<p>Lots of people say they want be purpose-driven leaders. Far fewer of those people want to actually do the work involved in that endeavor regardless of how much—or more likely how little—they’re appreciated or recognized for it. Valuing purpose over profit means you run the risk of being taken advantage of by people with greedier motives. This is understandably difficult for a founder who has already sacrificed a lot and expended a great emotional effort to start his or her business. But, I told my friend, “You have to power through that challenge and realize your life is going to be better if you’re living a life of service and measuring your success based on what you truly value, not what society tells you to value. Part of service is sacrifice, which means you can’t rely on validation from other people to feel like you’re doing what you’re supposed to be doing. You just have to trust that you’ve made the right choice.”</p>
<p>And that, ultimately, is what it comes down to: <a href="https://www.success.com/rohn-being-successful-is-a-personal-choice/">a choice</a>. In his classic book <em>Man’s Search for Meaning,</em> psychiatrist and Holocaust survivor Viktor Frankl famously said, “Between stimulus and response there is a space. In that space is our power to choose our response. In our response lies our growth and our freedom.” In everything we do, we are given a choice, but making the right choice requires thought and energy and an assumption of responsibility. Making choices is hard. In fact, research has shown that the more choices we are forced to make in a given amount of time, the more our judgment and ability to think critically is impaired. To protect against this fatigue, we so often resort to the easiest or default choice. Often, we don’t even realize we’re making a choice at all. We may even say we had no choice when in fact we always do.</p>
<p>When my friend decided to turn away from his true purpose, he made a choice but justified it by saying he didn’t really have a choice at all. By being reminded that he did, indeed, always have the ability to make his own choices and that—especially in this case—those choices matter, he became newly empowered to create the business he’d originally set out to create. Our choices are better when they are conscious, when we see them for what they actually are. When forced to carefully consider our choices, most of us will make a pretty good choice; it’s when we abdicate our responsibility to ourselves and those around us and deny our own autonomy that we do things we would not otherwise choose to do.</p>
<p>I don’t know why so many people criticized my friend—and others like him—for choosing to <a href="https://www.success.com/do-your-actions-reflect-your-values/">live by their values</a> and integrity. My best guess is that they feel insecure in their own choices and, when we illuminate alternate paths they could have taken, they get angry and defensive. By challenging their choices, we are challenging their very existence—their self-esteem, their lives, their values—and forcing them to reconsider. This is extraordinarily uncomfortable, and so they lash out.</p>
<p>Part of the problem is that, as a society, we have collectively come to equate money and power with success. If you want other people to consider you successful, therefore, you must choose to play by these metrics. Since we are social animals, it’s easier to simply play along than to choose to go rogue and measure success differently. But I think that, as time goes on, more and more of us are starting to see the limits to the money and power definition of success. We are beginning to realize that we, as individuals and as members of a community, are more successful if we allow for creativity and creation and cooperation instead of greed. And the more each and every one of us makes the conscious choice to measure their success this way, the quicker we will be able to thrive.</p>
<blockquote><p><em><strong>Related:</strong></em> <strong><a href="https://www.success.com/8-principles-of-purpose-driven-leadership/">8 Principles of Purpose-Driven Leadership</a></strong></p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-33197" class="share-facebook sd-button share-icon" href="https://www.success.com/the-choice-of-the-purpose-driven-leader/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-33197" class="share-twitter sd-button share-icon" href="https://www.success.com/the-choice-of-the-purpose-driven-leader/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-33197" class="share-google-plus-1 sd-button share-icon" href="https://www.success.com/the-choice-of-the-purpose-driven-leader/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-33197" class="share-pinterest sd-button share-icon" href="https://www.success.com/the-choice-of-the-purpose-driven-leader/?share=pinterest" rel="noopener noreferrer" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-33197" class="share-linkedin sd-button share-icon" href="https://www.success.com/the-choice-of-the-purpose-driven-leader/?share=linkedin" rel="noopener noreferrer" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b5f60fe9a2d6" data-node="5b5f60fe9a2d6">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-5b5f60fe9a3c1" data-node="5b5f60fe9a3c1">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	Posted in <a href="https://www.success.com/business/" rel="tag">Business</a></div>
	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b5f60fe9a29b" data-node="5b5f60fe9a29b">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-fl-author-bio fl-node-5b5f60fe9a311" data-node="5b5f60fe9a311">
	<div class="fl-module-content fl-node-content">
		<div class="fl-author-bio-thumb">
	<img src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="100" height="100" alt class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/160fe7967890d2888c1be4273bf69cfc?s=100&#038;d=mm&#038;r=g"><noscript><img src="https://secure.gravatar.com/avatar/160fe7967890d2888c1be4273bf69cfc?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></noscript></div>
<div class="fl-author-bio-content">
	<h3 class="fl-author-bio-name">Dan Price</h3>
	<div class="fl-author-bio-text"></div>
</div>
	</div>
</div>
<div class="fl-module fl-module-fl-post-navigation fl-node-5b5f60fe9a34c" data-node="5b5f60fe9a34c">
	<div class="fl-module-content fl-node-content">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.success.com/3-effective-exercises-to-build-stronger-teams/" rel="prev">&larr; 3 Effective Exercises to Build Stronger Teams</a></div><div class="nav-next"><a href="https://www.success.com/6-steps-to-create-a-culture-shift-that-sticks/" rel="next">6 Steps to Create a Culture Shift That Sticks &rarr;</a></div></div>
	</nav>	</div>
</div>
<div class="fl-module fl-module-separator fl-node-5b5f60fe9a386" data-node="5b5f60fe9a386">
	<div class="fl-module-content fl-node-content">
		<div class="fl-separator"></div>
	</div>
</div>
<div class="fl-module fl-module-fl-comments fl-node-5b5f60fe9a226" data-node="5b5f60fe9a226">
	<div class="fl-module-content fl-node-content">
		<div class="fl-comments">

	
		<div class="fl-comments-list">

		<h3 class="fl-comments-list-title">1 Comment</h3>

		<ol id="comments">
		<li class="comment even thread-even depth-1" id="li-comment-4839">
	<div id="comment-4839" class="comment-body clearfix">

		<div class="comment-meta">
			<span class="comment-avatar">
				<img src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" width="80" height="80" alt class="avatar avatar-80wp-user-avatar wp-user-avatar-80 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/ef7d47d02c4325b674f07d84ca1d091d?s=80&#038;d=mm&#038;r=g"><noscript><img src="https://secure.gravatar.com/avatar/ef7d47d02c4325b674f07d84ca1d091d?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80wp-user-avatar wp-user-avatar-80 alignnone photo avatar-default" /></noscript>			</span>
			<span class="comment-author-link"><a href='https://www.thekeytolife.com/' rel='external nofollow' class='url'>Positive mindset</a></span> <span class="comment-date">on September 5, 2018 at 3:15 pm</span>
		</div><!-- .comment-meta -->

		<div class="comment-content clearfix">
						<p>Hello Dan, your post is so inspiring and so positive. Every one of us do fail in every work or business or any career we have. But yes being responsible and positive with you plans especially when your a leader. And with good coordination with you group is also a key to success.</p>
					</div><!-- .comment-content -->

		<div class="comment-reply-link"><a rel='nofollow' class='comment-reply-link' href='#comment-4839' onclick='return addComment.moveForm( "comment-4839", "4839", "respond", "33197" )' aria-label='Reply to Positive mindset'>Reply</a></div>
	</div><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol>

		
	</div>
		
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-choice-of-the-purpose-driven-leader/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=150076701&#038;postid=33197&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=6.4.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=bbff00595a85314c6eb09b970da596c84bcc1732#parent=https%3A%2F%2Fwww.success.com%2Fthe-choice-of-the-purpose-driven-leader%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b5f634a1b333 fl-col-small" data-node="5b5f634a1b333">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-sidebar fl-node-5b5f647a2750c" data-node="5b5f647a2750c">
	<div class="fl-module-content fl-node-content">
		<aside id="search-2" class="fl-widget widget_search"><form method="get" role="search" action="https://www.success.com/" title="Type and press Enter to search.">
	<input type="search" class="fl-search-input form-control" name="s" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';" />
</form>
</aside><aside id="custom_html-2" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="azk8336"></div></div></aside><aside id="recent-posts-widget-with-thumbnails-2" class="fl-widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h4 class="fl-widget-title">Recent Posts</h4>	<ul>
			<li><a href="https://www.success.com/6-steps-to-create-a-culture-shift-that-sticks/"><img width="300" height="200" src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-attachment-id="33204" data-permalink="https://www.success.com/6-steps-to-create-a-culture-shift-that-sticks/createacultureshiftthatsticks/" data-orig-file="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?fit=1100%2C733&amp;ssl=1" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6 Steps to Create a Culture Shift That Sticks" data-image-description="" data-medium-file="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?w=1100&amp;ssl=1 1100w, https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/CreateaCultureShiftThatSticks.jpg?resize=1024%2C682&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">6 Steps to Create a Culture Shift That Sticks</span></a><div class="rpwwt-post-excerpt">This is how you can build and maintain a positive culture.</div></li>
			<li><a href="https://www.success.com/3-effective-exercises-to-build-stronger-teams/"><img width="300" height="200" src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-attachment-id="33193" data-permalink="https://www.success.com/3-effective-exercises-to-build-stronger-teams/exercisestobuildstrongerteams/" data-orig-file="https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?fit=1100%2C733&amp;ssl=1" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3 Effective Exercises to Build Stronger Teams" data-image-description="" data-medium-file="https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?w=1100&amp;ssl=1 1100w, https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.success.com/wp-content/uploads/2018/09/ExercisestoBuildStrongerTeams.jpg?resize=1024%2C682&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">3 Effective Exercises to Build Stronger Teams</span></a><div class="rpwwt-post-excerpt">These activities build deeper and more meaningful relationships among co-workers, which then helps you work more effectively together.</div></li>
			<li><a href="https://www.success.com/the-brain-we-cant-control/"><img width="300" height="200" src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-attachment-id="33207" data-permalink="https://www.success.com/the-brain-we-cant-control/successfoundation_thebrainwecantcontrol/" data-orig-file="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?fit=1100%2C733&amp;ssl=1" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SUCCESS Foundation The Brain We Can&#8217;t Control" data-image-description="" data-medium-file="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?w=1100&amp;ssl=1 1100w, https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.success.com/wp-content/uploads/2018/08/SUCCESSFoundation_TheBrainWeCantControl.jpg?resize=1024%2C682&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">The Brain We Can’t Control</span></a><div class="rpwwt-post-excerpt">A look into the subconscious mind, from the pages of SUCCESS for Teens</div></li>
			<li><a href="https://www.success.com/how-to-stay-positive-when-life-gets-hard/"><img width="300" height="200" src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-attachment-id="33187" data-permalink="https://www.success.com/how-to-stay-positive-when-life-gets-hard/topofmind_staypositive/" data-orig-file="https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?fit=1100%2C733&amp;ssl=1" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="How to Stay Positive When Life Gets Hard" data-image-description="" data-medium-file="https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?w=1100&amp;ssl=1 1100w, https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.success.com/wp-content/uploads/2018/08/TopofMind_StayPositive.jpg?resize=1024%2C682&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">How to Stay Positive When Life Gets Hard</span></a><div class="rpwwt-post-excerpt">How do you stay positive even when your circumstances are challenging?  </div></li>
			<li><a href="https://www.success.com/3-qualities-of-optimistic-leaders/"><img width="300" height="200" src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="attachment-300x300 size-300x300 wp-post-image" alt="" data-attachment-id="33174" data-permalink="https://www.success.com/3-qualities-of-optimistic-leaders/realtalk_chinup/" data-orig-file="https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?fit=1100%2C733&amp;ssl=1" data-orig-size="1100,733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RealTalk_ChinUp" data-image-description="" data-medium-file="https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?fit=1024%2C682&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?fit=300%2C200&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?w=1100&amp;ssl=1 1100w, https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.success.com/wp-content/uploads/2018/08/RealTalk_ChinUp.jpg?resize=1024%2C682&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><span class="rpwwt-post-title">3 Qualities of Optimistic Leaders</span></a><div class="rpwwt-post-excerpt">The best leaders are guided by optimism.</div></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><aside id="custom_html-3" class="widget_text fl-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="azk630"></div></div></aside>
<aside id="wpp-2" class="fl-widget popular-posts">
<h4 class="fl-widget-title">Popular Posts</h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.success.com/17-motivational-quotes-to-help-you-achieve-your-dreams/" title="17 Motivational Quotes to Help You Achieve Your Dreams" class="wpp-post-title" target="_self">17 Motivational Quotes to Help You Achieve Your Dreams</a>
 <span class="wpp-excerpt">‘If you can dream it, you can do it.’
</span>
</li>
<li>
<a href="https://www.success.com/17-quotes-about-living-a-beautiful-life/" title="17 Quotes About Living a Beautiful Life" class="wpp-post-title" target="_self">17 Quotes About Living a Beautiful Life</a>
 <span class="wpp-excerpt">‘Life is short, and it is up to you to make it sweet.’...</span>
</li>
<li>
<a href="https://www.success.com/21-of-the-most-inspirational-quotes/" title="21 of the Most Inspirational Quotes" class="wpp-post-title" target="_self">21 of the Most Inspirational Quotes</a>
 <span class="wpp-excerpt">‘Keep your face always toward the sunshine—and shadows...</span>
</li>
<li>
<a href="https://www.success.com/17-quotes-about-finding-inner-peace/" title="17 Quotes About Finding Inner Peace" class="wpp-post-title" target="_self">17 Quotes About Finding Inner Peace</a>
 <span class="wpp-excerpt">‘Nobody can bring you peace but yourself.’
</span>
</li>
<li>
<a href="https://www.success.com/10-tips-to-achieve-anything-you-want-in-life/" title="10 Tips to Achieve Anything You Want in Life" class="wpp-post-title" target="_self">10 Tips to Achieve Anything You Want in Life</a>
 <span class="wpp-excerpt">Tackle your biggest goals with these tips from a former...</span>
</li>
<li>
<a href="https://www.success.com/15-inspiring-quotes-about-living-your-life-on-purpose/" title="15 Inspiring Quotes About Living Your Life on Purpose" class="wpp-post-title" target="_self">15 Inspiring Quotes About Living Your Life on Purpose</a>
 <span class="wpp-excerpt">‘The self is made, not given.’
</span>
</li>
<li>
<a href="https://www.success.com/15-uplifting-quotes-for-positive-vibes/" title="15 Uplifting Quotes for Positive Vibes" class="wpp-post-title" target="_self">15 Uplifting Quotes for Positive Vibes</a>
 <span class="wpp-excerpt">Positive mind. Positive life.
</span>
</li>
<li>
<a href="https://www.success.com/7-mental-hacks-to-be-more-confident-in-yourself/" title="7 Mental Hacks to Be More Confident in Yourself" class="wpp-post-title" target="_self">7 Mental Hacks to Be More Confident in Yourself</a>
 <span class="wpp-excerpt">Silence the inner voice that says you can’t.
</span>
</li>
<li>
<a href="https://www.success.com/20-life-lessons-i-wish-i-knew-10-years-ago/" title="20 Life Lessons I Wish I Knew 10 Years Ago" class="wpp-post-title" target="_self">20 Life Lessons I Wish I Knew 10 Years Ago</a>
 <span class="wpp-excerpt">Many of these lessons were learned the hard way, by my...</span>
</li>
<li>
<a href="https://www.success.com/14-loving-quotes-about-family/" title="14 Loving Quotes About Family" class="wpp-post-title" target="_self">14 Loving Quotes About Family</a>
 <span class="wpp-excerpt">&nbsp;

‘Call it a clan, call it a network, call it a...</span>
</li>
</ul>

</aside>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div>
	</div><!-- .fl-page-content -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-3 col-md-3"><aside id="text-3" class="fl-widget widget_text">			<div class="textwidget"><p><img src="https://www.success.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" data-lazy-src="https://i2.wp.com/www.success.com/wp-content/uploads/2018/07/success_logo_footer_grey.png?w=150&#038;ssl=1" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/www.success.com/wp-content/uploads/2018/07/success_logo_footer_grey.png?w=150&#038;ssl=1" px;" data-recalc-dims="1" /></noscript></p>
<p>5800 Democracy Drive<br />
Plano, TX 75024</p>
</div>
		</aside></div><div class="col-sm-3 col-md-3"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-32823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32823"><a href="https://www.success.com/advertise/">Advertise</a></li>
<li id="menu-item-32825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32825"><a href="https://store.www.success.com">Store</a></li>
<li id="menu-item-32912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32912"><a href="https://www.success.com/success-team/">SUCCESS Team</a></li>
<li id="menu-item-32909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32909"><a href="https://www.success.com/faq/">FAQ</a></li>
</ul></div></aside></div><div class="col-sm-3 col-md-3"><aside id="nav_menu-4" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-32828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32828"><a href="https://www.success.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-32829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32829"><a href="https://www.success.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-32830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32830"><a href="https://www.success.com/contact-us/">Contact Us</a></li>
<li id="menu-item-32831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32831"><a href="https://www.success.com/about/">About Us</a></li>
</ul></div></aside></div><div class="col-sm-3 col-md-3"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-33038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-33038"><a href="https://www.success.com/">Home</a></li>
<li id="menu-item-33036" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-33036"><a href="https://www.success.com/blog/">Blog</a></li>
<li id="menu-item-33037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33037"><a href="https://www.success.com/video/">Video</a></li>
<li id="menu-item-33035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33035"><a href="https://www.success.com/sitemap_index.xml">Sitemap</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets -->
<div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><img src="https://www.success.com/wp-content/uploads/2018/07/success_logo_footer_grey.png" width="140px;">
<br/>
© 2018 SUCCESS Magazine. All rights reserved.</div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->
	</footer>
		</div><!-- .fl-page -->
	<div style="display:none">
	<div class="grofile-hash-map-160fe7967890d2888c1be4273bf69cfc">
	</div>
	<div class="grofile-hash-map-ef7d47d02c4325b674f07d84ca1d091d">
	</div>
	</div>
<style>[class*="fa fa-"]{font-family: FontAwesome !important;}</style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.success.com\/the-choice-of-the-purpose-driven-leader\/":33197};
	</script>
		<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var labb_settings = {"custom_css":""};
var labb_ajax_object = {"ajax_url":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php"};
var labb_ajax_object = {"ajax_url":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php"};
var labb_ajax_object = {"ajax_url":"https:\/\/www.success.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/addons-for-beaver-builder-premium/assets/js/labb-frontend.min.js?ver=2.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201836'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/uploads/bb-plugin/cache/c4e743b6a8fe458bdbafc61bfd317443-layout-bundle.js?ver=2.1.4.3-1.2.0.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.4.2'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.1.4.3'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.success.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/themes/bb-theme/js/theme.min.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.success.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/featured-image-from-url/includes/html/js/jquery.lazyloadxt.extra.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spam_destroyer = {"key":"spam-destroyer-c39b856b7a2b1ff1846d59a9ddf8c4aa","lifetime":"3600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/spam-destroyer/assets/kill.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.success.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=150076701&postid=33197&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=bbff00595a85314c6eb09b970da596c84bcc1732#parent=https%3A%2F%2Fwww.success.com%2Fthe-choice-of-the-purpose-driven-leader%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=150076701&postid=33197&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=6.4.2&show_cookie_consent=10&has_cookie_consent=0&sig=bbff00595a85314c6eb09b970da596c84bcc1732#parent=https%3A%2F%2Fwww.success.com%2Fthe-choice-of-the-purpose-driven-leader%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201836.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'150076701',post:'33197',tz:'0',srv:'www.success.com'} ]);
	_stq.push([ 'clickTrackerInit', '150076701', '33197' ]);
</script>
</body>
</html>
